<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore | Fancity Acireale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php" />
    <meta property="og:image" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53.png" /><link rel="icon" type="image/png" href="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-favicon.jpeg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed" href="https://www.fancityacireale.it/wordpress2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45004980-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45004980-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fancityacireale.it/wordpress2/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.0' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/skin/minimalist.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptelegram_widget-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/wptelegram-widget/public/css/wptelegram-widget-public.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.fancityacireale.it\/wordpress2","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/wordpress2\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/flowplayer.min.js?ver=5.4.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","security":"61e6884d6c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://www.fancityacireale.it/wordpress2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fancityacireale.it/wordpress2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Immagini di Jaci &#8211; Il Teatro Bellini di AciReale.' href='https://www.fancityacireale.it/wordpress2/immagini-di-jaci-il-teatro-bellini-di-acireale/' />
<link rel='next' title='E&#8217; tempo di derby: come arriva l&#8217;Acireale?' href='https://www.fancityacireale.it/wordpress2/e-tempo-di-derby-come-arriva-lacireale/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/" />
<link rel='shortlink' href='https://www.fancityacireale.it/wordpress2/?p=48484' />
<link rel="alternate" type="application/json+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Faaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Faaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"73e16945bb","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/","wpRestNonce":"73e16945bb","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.0 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.fancityacireale.it/wordpress2/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/category/fancitynews/",
                    "name": "#fancitynews"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/",
                    "name": "AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
document.addEventListener(DOMContentLoaded, function(event) {		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-48484 single-format-standard cookies-not-set aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore global-block-template-1 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-36742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a></li>
<li id="menu-item-3668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></li>
</ul>
</li>
<li id="menu-item-43767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.fancityacireale.it/wordpress2/">
            <img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
            <span class="td-visual-hidden">Fancity Acireale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e16545141245_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e16545141245_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e16545141245_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-mobile.jpeg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e16545143f18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e16545143f18" ><script>var block_td_uid_2_5e16545143f18 = new tdBlock();
block_td_uid_2_5e16545143f18.id = "td_uid_2_5e16545143f18";
block_td_uid_2_5e16545143f18.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e16545143f18_rand","tdc_css_class":"td_uid_2_5e16545143f18_rand","tdc_css_class_style":"td_uid_2_5e16545143f18_rand_style"}';
block_td_uid_2_5e16545143f18.td_column_number = "3";
block_td_uid_2_5e16545143f18.block_type = "td_block_mega_menu";
block_td_uid_2_5e16545143f18.post_count = "5";
block_td_uid_2_5e16545143f18.found_posts = "2209";
block_td_uid_2_5e16545143f18.header_color = "";
block_td_uid_2_5e16545143f18.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e16545143f18.max_num_pages = "442";
tdBlocksArray.push(block_td_uid_2_5e16545143f18);
</script><div id=td_uid_2_5e16545143f18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/inizio-danno-con-il-botto-la-giornalista-daniela-gieri-chiede-il-risarcimento-per-i-mesi-lavorativi-non-retribuiti-e-non-contrattualizzati/" rel="bookmark" class="td-image-wrap" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/inizio-danno-con-il-botto-la-giornalista-daniela-gieri-chiede-il-risarcimento-per-i-mesi-lavorativi-non-retribuiti-e-non-contrattualizzati/" rel="bookmark" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati">Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lamministrazione-ali-primo-atto-per-il-nuovo-prg-lassessore-carmelo-grasso-dobbiamo-pensare-alla-citta-del-futuro/" rel="bookmark" class="td-image-wrap" title="L&#8217;amministrazione Alì, primo atto per il nuovo PRG. L&#8217;assessore Carmelo Grasso: &#8220;Dobbiamo pensare alla città del futuro&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/09/carmelo-grasso-cop-218x150.gif"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/09/carmelo-grasso-cop-218x150.gif 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/09/carmelo-grasso-cop-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;amministrazione Alì, primo atto per il nuovo PRG. L&#8217;assessore Carmelo Grasso: &#8220;Dobbiamo pensare alla città del futuro&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lamministrazione-ali-primo-atto-per-il-nuovo-prg-lassessore-carmelo-grasso-dobbiamo-pensare-alla-citta-del-futuro/" rel="bookmark" title="L&#8217;amministrazione Alì, primo atto per il nuovo PRG. L&#8217;assessore Carmelo Grasso: &#8220;Dobbiamo pensare alla città del futuro&#8221;">L&#8217;amministrazione Alì, primo atto per il nuovo PRG. L&#8217;assessore Carmelo Grasso:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-riapertura-della-villa-uno-spazio-possibile-per-lintegrazione/" rel="bookmark" class="td-image-wrap" title="La riapertura della villa: uno spazio possibile per l&#8217;integrazione."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/safe_image-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/safe_image-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/safe_image-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La riapertura della villa: uno spazio possibile per l&#8217;integrazione." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-riapertura-della-villa-uno-spazio-possibile-per-lintegrazione/" rel="bookmark" title="La riapertura della villa: uno spazio possibile per l&#8217;integrazione.">La riapertura della villa: uno spazio possibile per l&#8217;integrazione.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/natale-abbiamo-raggiunto-il-punto-di-non-ritorno/" rel="bookmark" class="td-image-wrap" title="Natale, abbiamo raggiunto il punto di non ritorno."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/A-natale-puoi-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/A-natale-puoi-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/A-natale-puoi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Natale, abbiamo raggiunto il punto di non ritorno." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/natale-abbiamo-raggiunto-il-punto-di-non-ritorno/" rel="bookmark" title="Natale, abbiamo raggiunto il punto di non ritorno.">Natale, abbiamo raggiunto il punto di non ritorno.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/trasparenza-democrazia-diretta-e-costi-della-politica-fail/" rel="bookmark" class="td-image-wrap" title="Trasparenza, democrazia diretta e costi della politica. Fail"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/04/stefano-coalizione-di-re-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/04/stefano-coalizione-di-re-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/04/stefano-coalizione-di-re-cop-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/04/stefano-coalizione-di-re-cop-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trasparenza, democrazia diretta e costi della politica. Fail" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/trasparenza-democrazia-diretta-e-costi-della-politica-fail/" rel="bookmark" title="Trasparenza, democrazia diretta e costi della politica. Fail">Trasparenza, democrazia diretta e costi della politica. Fail</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e16545143f18" data-td_block_id="td_uid_2_5e16545143f18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e16545143f18" data-td_block_id="td_uid_2_5e16545143f18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e16545149594_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e16545149594" ><script>var block_td_uid_3_5e16545149594 = new tdBlock();
block_td_uid_3_5e16545149594.id = "td_uid_3_5e16545149594";
block_td_uid_3_5e16545149594.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e16545149594_rand","tdc_css_class":"td_uid_3_5e16545149594_rand","tdc_css_class_style":"td_uid_3_5e16545149594_rand_style"}';
block_td_uid_3_5e16545149594.td_column_number = "3";
block_td_uid_3_5e16545149594.block_type = "td_block_mega_menu";
block_td_uid_3_5e16545149594.post_count = "4";
block_td_uid_3_5e16545149594.found_posts = "2382";
block_td_uid_3_5e16545149594.header_color = "";
block_td_uid_3_5e16545149594.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e16545149594.max_num_pages = "596";
tdBlocksArray.push(block_td_uid_3_5e16545149594);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5e16545149594" id="td_uid_4_5e1654514a77a" data-td_block_id="td_uid_3_5e16545149594" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-td_uid_3_5e16545149594"  id="td_uid_5_5e1654514a84f" data-td_block_id="td_uid_3_5e16545149594" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-td_uid_3_5e16545149594"  id="td_uid_6_5e1654514a93f" data-td_block_id="td_uid_3_5e16545149594" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-td_uid_3_5e16545149594"  id="td_uid_7_5e1654514aa28" data-td_block_id="td_uid_3_5e16545149594" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-td_uid_3_5e16545149594"  id="td_uid_8_5e1654514ab19" data-td_block_id="td_uid_3_5e16545149594" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=td_uid_3_5e16545149594 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/" rel="bookmark" class="td-image-wrap" title="AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/" rel="bookmark" title="AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore">AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-convenzione-luniversita-ed-il-nuovo-piano-regolatore/" rel="bookmark" class="td-image-wrap" title="La Convenzione, l&#8217;Università ed Il Nuovo Piano Regolatore"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-03-21.22.59-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-03-21.22.59-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-03-21.22.59-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Convenzione, l&#8217;Università ed Il Nuovo Piano Regolatore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-convenzione-luniversita-ed-il-nuovo-piano-regolatore/" rel="bookmark" title="La Convenzione, l&#8217;Università ed Il Nuovo Piano Regolatore">La Convenzione, l&#8217;Università ed Il Nuovo Piano Regolatore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/inizio-danno-con-il-botto-la-giornalista-daniela-gieri-chiede-il-risarcimento-per-i-mesi-lavorativi-non-retribuiti-e-non-contrattualizzati/" rel="bookmark" class="td-image-wrap" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/inizio-danno-con-il-botto-la-giornalista-daniela-gieri-chiede-il-risarcimento-per-i-mesi-lavorativi-non-retribuiti-e-non-contrattualizzati/" rel="bookmark" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati">Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/come-profondo-il-mare/" rel="bookmark" class="td-image-wrap" title="Com&#8217;è Profondo il Mare"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/20200101_201051-02-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/20200101_201051-02-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/20200101_201051-02-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Com&#8217;è Profondo il Mare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/come-profondo-il-mare/" rel="bookmark" title="Com&#8217;è Profondo il Mare">Com&#8217;è Profondo il Mare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e16545149594" data-td_block_id="td_uid_3_5e16545149594"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e16545149594" data-td_block_id="td_uid_3_5e16545149594"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e1654514d2a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e1654514d2a4" ><script>var block_td_uid_9_5e1654514d2a4 = new tdBlock();
block_td_uid_9_5e1654514d2a4.id = "td_uid_9_5e1654514d2a4";
block_td_uid_9_5e1654514d2a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e1654514d2a4_rand","tdc_css_class":"td_uid_9_5e1654514d2a4_rand","tdc_css_class_style":"td_uid_9_5e1654514d2a4_rand_style"}';
block_td_uid_9_5e1654514d2a4.td_column_number = "3";
block_td_uid_9_5e1654514d2a4.block_type = "td_block_mega_menu";
block_td_uid_9_5e1654514d2a4.post_count = "5";
block_td_uid_9_5e1654514d2a4.found_posts = "601";
block_td_uid_9_5e1654514d2a4.header_color = "";
block_td_uid_9_5e1654514d2a4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e1654514d2a4.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_9_5e1654514d2a4);
</script><div id=td_uid_9_5e1654514d2a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunicazione-tra-moglie-e-marito-genitori-e-figli/" rel="bookmark" class="td-image-wrap" title="&#8220;La comunicazione tra moglie e marito, genitori e figli&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578160282362-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578160282362-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578160282362-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;La comunicazione tra moglie e marito, genitori e figli&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunicazione-tra-moglie-e-marito-genitori-e-figli/" rel="bookmark" title="&#8220;La comunicazione tra moglie e marito, genitori e figli&#8221;">&#8220;La comunicazione tra moglie e marito, genitori e figli&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-rotaract-club-acireale-in-occasione-del-48-compleanno-del-club-ha-organizzato-ieri-sera-presso-il-ristorante-la-conchiglia-di-stazzo-una-cena-al-buio-in-collaborazione-con-lassoc/" rel="bookmark" class="td-image-wrap" title="Il Rotaract Club Acireale, in occasione del 48° compleanno del club, ha organizzato ieri sera presso il ristorante &#8220;La conchiglia&#8221; di Stazzo, una &#8220;Cena al buio&#8221; in collaborazione con l&#8217;Associazione 104 Orizzontale Onlus."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578145025148-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578145025148-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578145025148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Rotaract Club Acireale, in occasione del 48° compleanno del club, ha organizzato ieri sera presso il ristorante &#8220;La conchiglia&#8221; di Stazzo, una &#8220;Cena al buio&#8221; in collaborazione con l&#8217;Associazione 104 Orizzontale Onlus." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-rotaract-club-acireale-in-occasione-del-48-compleanno-del-club-ha-organizzato-ieri-sera-presso-il-ristorante-la-conchiglia-di-stazzo-una-cena-al-buio-in-collaborazione-con-lassoc/" rel="bookmark" title="Il Rotaract Club Acireale, in occasione del 48° compleanno del club, ha organizzato ieri sera presso il ristorante &#8220;La conchiglia&#8221; di Stazzo, una &#8220;Cena al buio&#8221; in collaborazione con l&#8217;Associazione 104 Orizzontale Onlus.">Il Rotaract Club Acireale, in occasione del 48° compleanno del club,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/questione-addetto-stampa-le-note-di-angela-marino-cons-comunale-avv-francesco-fichera-gia-assessore-comune-di-acireale-e-nicola-dagostino-deputato-ars/" rel="bookmark" class="td-image-wrap" title="Questione addetto stampa. Le note di Angela Marino (cons. comunale), avv. Francesco Fichera (già assessore Comune di Acireale e Nicola D&#8217;Agostino (deputato ARS)"><img width="218" height="123" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città.jpg 4864w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-300x169.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-768x432.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-1024x576.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-700x394.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-635x357.jpg 635w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-859x483.jpg 859w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-800x450.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Questione addetto stampa. Le note di Angela Marino (cons. comunale), avv. Francesco Fichera (già assessore Comune di Acireale e Nicola D&#8217;Agostino (deputato ARS)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/questione-addetto-stampa-le-note-di-angela-marino-cons-comunale-avv-francesco-fichera-gia-assessore-comune-di-acireale-e-nicola-dagostino-deputato-ars/" rel="bookmark" title="Questione addetto stampa. Le note di Angela Marino (cons. comunale), avv. Francesco Fichera (già assessore Comune di Acireale e Nicola D&#8217;Agostino (deputato ARS)">Questione addetto stampa. Le note di Angela Marino (cons. comunale), avv&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-notti-di-natale-rappresentazione-della-nativita-con-i-pupi-siciliani/" rel="bookmark" class="td-image-wrap" title="&#8220;A NOTTI DI NATALE &#8211; Rappresentazione della natività con i PUPI SICILIANI."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/a-notti-di-natale-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/a-notti-di-natale-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/a-notti-di-natale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;A NOTTI DI NATALE &#8211; Rappresentazione della natività con i PUPI SICILIANI." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-notti-di-natale-rappresentazione-della-nativita-con-i-pupi-siciliani/" rel="bookmark" title="&#8220;A NOTTI DI NATALE &#8211; Rappresentazione della natività con i PUPI SICILIANI.">&#8220;A NOTTI DI NATALE &#8211; Rappresentazione della natività con i PUPI&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-pennisi-consegnata-la-nuova-scuola-tarda-ancora-la-ricostruzione/" rel="bookmark" class="td-image-wrap" title="A Pennisi consegnata la nuova scuola. Tarda ancora la ricostruzione"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/scuola-pennisi-consegna-chiavi-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/scuola-pennisi-consegna-chiavi-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/scuola-pennisi-consegna-chiavi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Pennisi consegnata la nuova scuola. Tarda ancora la ricostruzione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-pennisi-consegnata-la-nuova-scuola-tarda-ancora-la-ricostruzione/" rel="bookmark" title="A Pennisi consegnata la nuova scuola. Tarda ancora la ricostruzione">A Pennisi consegnata la nuova scuola. Tarda ancora la ricostruzione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e1654514d2a4" data-td_block_id="td_uid_9_5e1654514d2a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e1654514d2a4" data-td_block_id="td_uid_9_5e1654514d2a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e16545151959_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e16545151959" ><script>var block_td_uid_10_5e16545151959 = new tdBlock();
block_td_uid_10_5e16545151959.id = "td_uid_10_5e16545151959";
block_td_uid_10_5e16545151959.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e16545151959_rand","tdc_css_class":"td_uid_10_5e16545151959_rand","tdc_css_class_style":"td_uid_10_5e16545151959_rand_style"}';
block_td_uid_10_5e16545151959.td_column_number = "3";
block_td_uid_10_5e16545151959.block_type = "td_block_mega_menu";
block_td_uid_10_5e16545151959.post_count = "5";
block_td_uid_10_5e16545151959.found_posts = "744";
block_td_uid_10_5e16545151959.header_color = "";
block_td_uid_10_5e16545151959.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e16545151959.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_10_5e16545151959);
</script><div id=td_uid_10_5e16545151959 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" class="td-image-wrap" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia.">A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" class="td-image-wrap" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo">Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" class="td-image-wrap" title="Quarto sciopero per il clima, Acireale presente"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quarto sciopero per il clima, Acireale presente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" title="Quarto sciopero per il clima, Acireale presente">Quarto sciopero per il clima, Acireale presente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-tutti-i-numeri-la-guida-cundari-per-una-stagione-di-trasparenza-e-risparmio/" rel="bookmark" class="td-image-wrap" title="Carnevale 2020, tutti i numeri. La guida Cundari per una stagione di trasparenza e risparmio"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/gaetano-cundari-deg-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/gaetano-cundari-deg-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/gaetano-cundari-deg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale 2020, tutti i numeri. La guida Cundari per una stagione di trasparenza e risparmio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-tutti-i-numeri-la-guida-cundari-per-una-stagione-di-trasparenza-e-risparmio/" rel="bookmark" title="Carnevale 2020, tutti i numeri. La guida Cundari per una stagione di trasparenza e risparmio">Carnevale 2020, tutti i numeri. La guida Cundari per una stagione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e16545151959" data-td_block_id="td_uid_10_5e16545151959"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e16545151959" data-td_block_id="td_uid_10_5e16545151959"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e16545156353_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e16545156353" ><script>var block_td_uid_11_5e16545156353 = new tdBlock();
block_td_uid_11_5e16545156353.id = "td_uid_11_5e16545156353";
block_td_uid_11_5e16545156353.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e16545156353_rand","tdc_css_class":"td_uid_11_5e16545156353_rand","tdc_css_class_style":"td_uid_11_5e16545156353_rand_style"}';
block_td_uid_11_5e16545156353.td_column_number = "3";
block_td_uid_11_5e16545156353.block_type = "td_block_mega_menu";
block_td_uid_11_5e16545156353.post_count = "4";
block_td_uid_11_5e16545156353.found_posts = "1879";
block_td_uid_11_5e16545156353.header_color = "";
block_td_uid_11_5e16545156353.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e16545156353.max_num_pages = "470";
tdBlocksArray.push(block_td_uid_11_5e16545156353);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e16545156353" id="td_uid_12_5e1654517c4ae" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_13_5e1654517c59a" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_14_5e1654517c660" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_15_5e1654517c709" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_16_5e1654517c7f8" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_17_5e1654517c8e6" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_18_5e1654517c9de" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_19_5e1654517cb12" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_20_5e1654517cc3d" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_21_5e1654517cd74" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-td_uid_11_5e16545156353"  id="td_uid_22_5e1654517ce92" data-td_block_id="td_uid_11_5e16545156353" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=td_uid_11_5e16545156353 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/immagini-di-jaci-il-teatro-bellini-di-acireale/" rel="bookmark" class="td-image-wrap" title="Immagini di Jaci &#8211; Il Teatro Bellini di AciReale."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/12356811_1023592551005903_7899609954674974341_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/12356811_1023592551005903_7899609954674974341_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/12356811_1023592551005903_7899609954674974341_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Immagini di Jaci &#8211; Il Teatro Bellini di AciReale." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/immagini-di-jaci-il-teatro-bellini-di-acireale/" rel="bookmark" title="Immagini di Jaci &#8211; Il Teatro Bellini di AciReale.">Immagini di Jaci &#8211; Il Teatro Bellini di AciReale.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-il-presidente-della-regione-mattarella-e-lannivesario-di-lionardo-vigo/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; Il Presidente della Regione Mattarella e L&#8217;anniversario di Lionardo Vigo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/img252-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/img252-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/img252-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; Il Presidente della Regione Mattarella e L&#8217;anniversario di Lionardo Vigo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-il-presidente-della-regione-mattarella-e-lannivesario-di-lionardo-vigo/" rel="bookmark" title="Piccola storia di Jaci &#8211; Il Presidente della Regione Mattarella e L&#8217;anniversario di Lionardo Vigo">Piccola storia di Jaci &#8211; Il Presidente della Regione Mattarella e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-di-san-sebastiano-e-la-fiera-franca-anno-1641/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; La festa di San Sebastiano e la &#8220;Fiera Franca&#8221;, anno 1641"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/936071_1509168252631027_1754883889712682670_n-700x488-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/936071_1509168252631027_1754883889712682670_n-700x488-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/936071_1509168252631027_1754883889712682670_n-700x488-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/936071_1509168252631027_1754883889712682670_n-700x488-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; La festa di San Sebastiano e la &#8220;Fiera Franca&#8221;, anno 1641" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-di-san-sebastiano-e-la-fiera-franca-anno-1641/" rel="bookmark" title="Piccola storia di Jaci &#8211; La festa di San Sebastiano e la &#8220;Fiera Franca&#8221;, anno 1641">Piccola storia di Jaci &#8211; La festa di San Sebastiano e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-ritorna-la-processione-di-san-sebastiano-1947/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; Ritorna la processione di San Sebastiano, 1947."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/01/img266-e1483474529556-700x501-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/01/img266-e1483474529556-700x501-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/01/img266-e1483474529556-700x501-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/01/img266-e1483474529556-700x501-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; Ritorna la processione di San Sebastiano, 1947." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-ritorna-la-processione-di-san-sebastiano-1947/" rel="bookmark" title="Piccola storia di Jaci &#8211; Ritorna la processione di San Sebastiano, 1947.">Piccola storia di Jaci &#8211; Ritorna la processione di San Sebastiano,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e16545156353" data-td_block_id="td_uid_11_5e16545156353"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e16545156353" data-td_block_id="td_uid_11_5e16545156353"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5e1654517fad9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e1654517fad9" ><script>var block_td_uid_23_5e1654517fad9 = new tdBlock();
block_td_uid_23_5e1654517fad9.id = "td_uid_23_5e1654517fad9";
block_td_uid_23_5e1654517fad9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5e1654517fad9_rand","tdc_css_class":"td_uid_23_5e1654517fad9_rand","tdc_css_class_style":"td_uid_23_5e1654517fad9_rand_style"}';
block_td_uid_23_5e1654517fad9.td_column_number = "3";
block_td_uid_23_5e1654517fad9.block_type = "td_block_mega_menu";
block_td_uid_23_5e1654517fad9.post_count = "5";
block_td_uid_23_5e1654517fad9.found_posts = "312";
block_td_uid_23_5e1654517fad9.header_color = "";
block_td_uid_23_5e1654517fad9.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e1654517fad9.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_23_5e1654517fad9);
</script><div id=td_uid_23_5e1654517fad9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/e-tempo-di-derby-come-arriva-lacireale/" rel="bookmark" class="td-image-wrap" title="E&#8217; tempo di derby: come arriva l&#8217;Acireale?"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="E&#8217; tempo di derby: come arriva l&#8217;Acireale?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/e-tempo-di-derby-come-arriva-lacireale/" rel="bookmark" title="E&#8217; tempo di derby: come arriva l&#8217;Acireale?">E&#8217; tempo di derby: come arriva l&#8217;Acireale?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/de-felice-giustizia-la-palmese-nel-finale-e-1-2-prima-vittoria-del-2020-per-i-granata/" rel="bookmark" class="td-image-wrap" title="De Felice &#8216;giustizia&#8217; la Palmese nel finale: è 1-2, prima vittoria del 2020 per i granata"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="De Felice &#8216;giustizia&#8217; la Palmese nel finale: è 1-2, prima vittoria del 2020 per i granata" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/de-felice-giustizia-la-palmese-nel-finale-e-1-2-prima-vittoria-del-2020-per-i-granata/" rel="bookmark" title="De Felice &#8216;giustizia&#8217; la Palmese nel finale: è 1-2, prima vittoria del 2020 per i granata">De Felice &#8216;giustizia&#8217; la Palmese nel finale: è 1-2, prima vittoria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/avv-saggio-procuratore-sidibe-acireale-dialoghi-in-corso-vedremo-cosa-accadra-su-mbaba/" rel="bookmark" class="td-image-wrap" title="Avv. Saggio (procuratore Sidibe): «Acireale? Dialoghi in corso, vedremo cosa accadrà. Su Mbaba&#8230;»"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/goalsicilia_15124_big-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/goalsicilia_15124_big-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/goalsicilia_15124_big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Avv. Saggio (procuratore Sidibe): «Acireale? Dialoghi in corso, vedremo cosa accadrà. Su Mbaba&#8230;»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/avv-saggio-procuratore-sidibe-acireale-dialoghi-in-corso-vedremo-cosa-accadra-su-mbaba/" rel="bookmark" title="Avv. Saggio (procuratore Sidibe): «Acireale? Dialoghi in corso, vedremo cosa accadrà. Su Mbaba&#8230;»">Avv. Saggio (procuratore Sidibe): «Acireale? Dialoghi in corso, vedremo cosa accadrà&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ouattara-show-ma-non-basta-i-granata-regalano-un-tempo-al-giugliano-larbitro-rigore-ed-espulsione-e-2-3-allaci-e-galatea/" rel="bookmark" class="td-image-wrap" title="Ouattara show, ma non basta: i granata regalano un tempo al Giugliano, l&#8217;arbitro rigore ed espulsione. E&#8217; 2-3 all&#8217;Aci e Galatea."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ouattara show, ma non basta: i granata regalano un tempo al Giugliano, l&#8217;arbitro rigore ed espulsione. E&#8217; 2-3 all&#8217;Aci e Galatea." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ouattara-show-ma-non-basta-i-granata-regalano-un-tempo-al-giugliano-larbitro-rigore-ed-espulsione-e-2-3-allaci-e-galatea/" rel="bookmark" title="Ouattara show, ma non basta: i granata regalano un tempo al Giugliano, l&#8217;arbitro rigore ed espulsione. E&#8217; 2-3 all&#8217;Aci e Galatea.">Ouattara show, ma non basta: i granata regalano un tempo al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/unacireale-cinica-e-spietata-arriva-trionfa-e-va-no-non-e-un-sogno-e-1-3-per-davvero/" rel="bookmark" class="td-image-wrap" title="Un&#8217;Acireale cinica e spietata arriva, trionfa e va. No, non è un sogno: è 1-3 per davvero."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un&#8217;Acireale cinica e spietata arriva, trionfa e va. No, non è un sogno: è 1-3 per davvero." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/unacireale-cinica-e-spietata-arriva-trionfa-e-va-no-non-e-un-sogno-e-1-3-per-davvero/" rel="bookmark" title="Un&#8217;Acireale cinica e spietata arriva, trionfa e va. No, non è un sogno: è 1-3 per davvero.">Un&#8217;Acireale cinica e spietata arriva, trionfa e va. No, non è&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e1654517fad9" data-td_block_id="td_uid_23_5e1654517fad9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e1654517fad9" data-td_block_id="td_uid_23_5e1654517fad9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #fancitynews" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/category/fancitynews/">#fancitynews</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-48484" class="post-48484 post type-post status-publish format-standard has-post-thumbnail category-fancitynews category-cronaca-2 category-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/fancitynews/">#fancitynews</a></li><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a></li><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T07:57:30+00:00" >Gen 8, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Faaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AAA+Giornalisti+Cercasi+%E2%80%93+Il+Gal+e+l%E2%80%99Addetto+a+Ore&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Faaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/&text=AAA+Giornalisti+Cercasi+%E2%80%93+Il+Gal+e+l%E2%80%99Addetto+a+Ore">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AAA+Giornalisti+Cercasi+%E2%80%93+Il+Gal+e+l%E2%80%99Addetto+a+Ore %0A%0A https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/&title=AAA+Giornalisti+Cercasi+%E2%80%93+Il+Gal+e+l%E2%80%99Addetto+a+Ore">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore&body=https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53.png" data-caption=""><img width="696" height="608" class="entry-thumb td-modal-image" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-696x608.png" srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-696x608.png 696w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-300x262.png 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-768x671.png 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-1024x895.png 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-1068x934.png 1068w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-480x420.png 480w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Screenshot 2020-01-07 20.11.53"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_24_5e1654518e1c7_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_24_5e1654518e1c7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_24_5e1654518e1c7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Dopo le recenti polemiche in merito all&#8217;incarico di addetto stampa del Comune di Acireale, assegnato alla giornalista Daniela Gieri, <strong>che risulterebbe essere stata contrattualizzata solo diversi mesi dopo il reale inizio delle attività professionali</strong>, un&#8217;altra singolarità si affaccia nel variegato mondo della comunicazione istituzionale.</p>



<p>Si tratta del bando di selezione per la figura di addetto stampa del<strong> Gal Terre di Aci</strong>, il consorzio di comuni che vede capofila Acireale e che utilizza i fondi europei del PSR (Programma di Sviluppo Rurale).</p>



<p>Il bando pubblicato sul sito dell&#8217;ente ricerca una figura  di giornalista professionista o pubblicista la cui attività <strong>, si legge testualmente</strong> : <em> «sarà concordata quotidianamente con il Presidente e/o il Responsabile di Piano e si tradurrà nella cura dei rapporti con i responsabili delle testate giornalistiche, agenzie di stampa nonché nella predisposizione di comunicati stampa da inviare ai primi. Egli inoltre dovrà occuparsi della conservazione della “rassegna stampa” che sarà utilizzata per la redazione dei report annuali delle attività del Gal» </em></p>



<p>Quindi se l&#8217;attività da svolgere deve essere coordinata quotidianamente, <strong>dovrebbe trattarsi di un rapporto continuativo e non di una consulenza ad ore</strong>, invece la retribuzione prevista è parametrata su 184 ore lavorative per una spesa totale di euro 4.600,00 .</p>



<figure class="wp-block-image"><img src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.42.38.png" alt="" class="wp-image-48486" srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.42.38.png 1768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.42.38-300x154.png 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.42.38-768x394.png 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.42.38-1024x525.png 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.42.38-696x357.png 696w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.42.38-1068x548.png 1068w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.42.38-819x420.png 819w" sizes="(max-width: 1768px) 100vw, 1768px" /><figcaption>estratto dall&#8217;avviso</figcaption></figure>



<p>Altra anomalia è <strong>il rinvio ad una successiva fase contrattuale degli obblighi, delle mansioni, della durata del rapporto di lavoro</strong>. Questa contrattazione di &#8220;secondo livello&#8221; potrebbe portare alla rinuncia dell&#8217;eventuale candidato, che al momento del bando non riceve alcun dettaglio sugli impegni che andrà a sottoscrivere.</p>



<p>Ed infine la sede di servizio, che può anche essere diversa da quella del Gal, in quanto lo stesso si legge testualmente <strong>&#8220;potrà essere comandato&#8221;</strong> e quindi magari essere&#8221; prestato&#8221; ad altri enti, chissà non possa servire al Comune stesso&#8221;.</p>



<p>Tante anomalie che però non sono solo una peculiarità del Gal di Acireale, alcuni giorni addietro l&#8217;Assostampa  di Palermo e di Trapani tramite i rispettivi portavoce  Giuseppe Rizzuto e Vito Orlando,  in una nota denunciano le incongruenze del bando presentato dal Gruppo di Azione Locale (GAL) Golfo di Castellammare.</p>



<p>Si tratta sempre di prestazione ad ore  &nbsp;per assegnare un incarico di&nbsp;<strong>120 ore lavorative,</strong>&nbsp;con una spesa complessiva per il Gal pari a euro 3.0000, abbastanza simile nello schema di avviso con quello di Acireale,<strong> evidentemente enti che gestiscono milioni di euro di fondi pubblici europei, non possono destinare alla comunicazione più di qualche migliaio di euro,</strong> sembrerebbe quasi che non siano molto interessati a <strong>far sapere come vengono gestiti i progetti (e spesi i fondi)</strong>.</p>



<p>Questo a casa nostra, vediamo ora cosa fanno gli altri Gal in giro per la penisola.</p>



<p>Il Gal del Sulcis, in Sardegna destina 15.000,00 annui per la comunicazione mentre </p>



<figure class="wp-block-image"><img src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-21.07.48.png" alt="" class="wp-image-48488" srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-21.07.48.png 1884w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-21.07.48-300x161.png 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-21.07.48-768x413.png 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-21.07.48-1024x551.png 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-21.07.48-696x375.png 696w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-21.07.48-1068x575.png 1068w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-21.07.48-780x420.png 780w" sizes="(max-width: 1884px) 100vw, 1884px" /><figcaption>GAL SULCIS</figcaption></figure>



<p>per quello della Puglia l&#8217;importo previsto è di 11.500,00 ed osservando i vari Gal italiani è abbastanza difficile scendere sotto i 6000,00€,<strong> forse in Sicilia la comunicazione sulla spesa dei fondi europei è affidata ai vari cartelli e targhe sparsi sul territorio </strong>dai nomi improbabili e dagli obiettivi sempre più incomprensibili.</p>



<p>Fabio D&#8217;Agata </p>



<p></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Faaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AAA+Giornalisti+Cercasi+%E2%80%93+Il+Gal+e+l%E2%80%99Addetto+a+Ore&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Faaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/&text=AAA+Giornalisti+Cercasi+%E2%80%93+Il+Gal+e+l%E2%80%99Addetto+a+Ore">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AAA+Giornalisti+Cercasi+%E2%80%93+Il+Gal+e+l%E2%80%99Addetto+a+Ore %0A%0A https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/&title=AAA+Giornalisti+Cercasi+%E2%80%93+Il+Gal+e+l%E2%80%99Addetto+a+Ore">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore&body=https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.fancityacireale.it/wordpress2/author/fabio/">Fabio D'Agata</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fabio D&#039;Agata"></span><meta itemprop="datePublished" content="2020-01-08T07:57:30+00:00"><meta itemprop="dateModified" content="2020-01-08T07:57:32+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg"></span><meta itemprop="name" content="Fancity Acireale"></span><meta itemprop="headline " content="AAA Giornalisti Cercasi - Il Gal e l&#039;Addetto a Ore"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53.png"><meta itemprop="width" content="1821"><meta itemprop="height" content="1592"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_youtube-channel"><h4 class="block-title"><span>FanCity WebTV</span></h4><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=FFBgShX45Mw" title="FanCity Acireale - Bandiere in Movimento 2019" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/FFBgShX45Mw/hqdefault.jpg);" title="FanCity Acireale - Bandiere in Movimento 2019" id="ytc_FFBgShX45Mw"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Bandiere in Movimento 2019</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=Q50ZhHKxYuA" title="FanCity Acireale - Zummara world fest 2019" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/Q50ZhHKxYuA/hqdefault.jpg);" title="FanCity Acireale - Zummara world fest 2019" id="ytc_Q50ZhHKxYuA"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Zummara world fest 2019</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=Y89CA8QTxK0" title="Sandra Poggi Vs Glam Band   Book Party Anni '70" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/Y89CA8QTxK0/hqdefault.jpg);" title="Sandra Poggi Vs Glam Band   Book Party Anni '70" id="ytc_Y89CA8QTxK0"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">Sandra Poggi Vs Glam Band   Book Party Anni '70</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_4 ytc_video_last ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=z0-7kUDI1NU" title="FanCity Acireale - Estensione oraria dipendenti comunali" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/z0-7kUDI1NU/hqdefault.jpg);" title="FanCity Acireale - Estensione oraria dipendenti comunali" id="ytc_z0-7kUDI1NU"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Estensione oraria dipendenti comunali</h5></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><aside class="td_block_template_1 widget widget_wptelegram_widget_widget"><h4 class="block-title"><span>FanCity Telegram</span></h4>			<div>
				<div class="wptelegram-widget-wrap">
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/804/">Your Browser Does Not Support iframes!</iframe>
		</div>
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/803/">Your Browser Does Not Support iframes!</iframe>
		</div>
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/802/">Your Browser Does Not Support iframes!</iframe>
		</div>
	</div>
			</div>
			</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Gennaio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.fancityacireale.it/wordpress2/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.fancityacireale.it/wordpress2/2020/01/01/" aria-label="Articoli pubblicati in 1 January 2020">1</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/01/02/" aria-label="Articoli pubblicati in 2 January 2020">2</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/01/03/" aria-label="Articoli pubblicati in 3 January 2020">3</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/01/04/" aria-label="Articoli pubblicati in 4 January 2020">4</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/01/05/" aria-label="Articoli pubblicati in 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/01/06/" aria-label="Articoli pubblicati in 6 January 2020">6</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/01/07/" aria-label="Articoli pubblicati in 7 January 2020">7</a></td><td id="today"><a href="https://www.fancityacireale.it/wordpress2/2020/01/08/" aria-label="Articoli pubblicati in 8 January 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fancityacireale.it/wordpress2/"><img src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-bianco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Editore Fancity Srls. Sede Legale Acireale (CT) Via Oreste Scionti, 15 - CAP 95024. Registro Imprese e Cod. Fisc 05626330871. REA CT-415655. Testata registrata presso il Tribunale di Catania N°5/2019 dell’11/04/2019. Direttore responsabile Licia Castorina. redazione@fancityacireale.it</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-1-container"><ul id="menu-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5e16545196033_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5e16545196033" ><script>var block_td_uid_27_5e16545196033 = new tdBlock();
block_td_uid_27_5e16545196033.id = "td_uid_27_5e16545196033";
block_td_uid_27_5e16545196033.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5e16545196033_rand","tdc_css_class":"td_uid_27_5e16545196033_rand","tdc_css_class_style":"td_uid_27_5e16545196033_rand_style"}';
block_td_uid_27_5e16545196033.td_column_number = "3";
block_td_uid_27_5e16545196033.block_type = "td_block_mega_menu";
block_td_uid_27_5e16545196033.post_count = "5";
block_td_uid_27_5e16545196033.found_posts = "2209";
block_td_uid_27_5e16545196033.header_color = "";
block_td_uid_27_5e16545196033.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e16545196033.max_num_pages = "442";
tdBlocksArray.push(block_td_uid_27_5e16545196033);
</script><div id=td_uid_27_5e16545196033 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/inizio-danno-con-il-botto-la-giornalista-daniela-gieri-chiede-il-risarcimento-per-i-mesi-lavorativi-non-retribuiti-e-non-contrattualizzati/" rel="bookmark" class="td-image-wrap" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/inizio-danno-con-il-botto-la-giornalista-daniela-gieri-chiede-il-risarcimento-per-i-mesi-lavorativi-non-retribuiti-e-non-contrattualizzati/" rel="bookmark" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati">Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lamministrazione-ali-primo-atto-per-il-nuovo-prg-lassessore-carmelo-grasso-dobbiamo-pensare-alla-citta-del-futuro/" rel="bookmark" class="td-image-wrap" title="L&#8217;amministrazione Alì, primo atto per il nuovo PRG. L&#8217;assessore Carmelo Grasso: &#8220;Dobbiamo pensare alla città del futuro&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/09/carmelo-grasso-cop-218x150.gif"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/09/carmelo-grasso-cop-218x150.gif 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/09/carmelo-grasso-cop-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;amministrazione Alì, primo atto per il nuovo PRG. L&#8217;assessore Carmelo Grasso: &#8220;Dobbiamo pensare alla città del futuro&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lamministrazione-ali-primo-atto-per-il-nuovo-prg-lassessore-carmelo-grasso-dobbiamo-pensare-alla-citta-del-futuro/" rel="bookmark" title="L&#8217;amministrazione Alì, primo atto per il nuovo PRG. L&#8217;assessore Carmelo Grasso: &#8220;Dobbiamo pensare alla città del futuro&#8221;">L&#8217;amministrazione Alì, primo atto per il nuovo PRG. L&#8217;assessore Carmelo Grasso:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-riapertura-della-villa-uno-spazio-possibile-per-lintegrazione/" rel="bookmark" class="td-image-wrap" title="La riapertura della villa: uno spazio possibile per l&#8217;integrazione."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/safe_image-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/safe_image-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/safe_image-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La riapertura della villa: uno spazio possibile per l&#8217;integrazione." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-riapertura-della-villa-uno-spazio-possibile-per-lintegrazione/" rel="bookmark" title="La riapertura della villa: uno spazio possibile per l&#8217;integrazione.">La riapertura della villa: uno spazio possibile per l&#8217;integrazione.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/natale-abbiamo-raggiunto-il-punto-di-non-ritorno/" rel="bookmark" class="td-image-wrap" title="Natale, abbiamo raggiunto il punto di non ritorno."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/A-natale-puoi-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/A-natale-puoi-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/A-natale-puoi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Natale, abbiamo raggiunto il punto di non ritorno." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/natale-abbiamo-raggiunto-il-punto-di-non-ritorno/" rel="bookmark" title="Natale, abbiamo raggiunto il punto di non ritorno.">Natale, abbiamo raggiunto il punto di non ritorno.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/trasparenza-democrazia-diretta-e-costi-della-politica-fail/" rel="bookmark" class="td-image-wrap" title="Trasparenza, democrazia diretta e costi della politica. Fail"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/04/stefano-coalizione-di-re-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/04/stefano-coalizione-di-re-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/04/stefano-coalizione-di-re-cop-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/04/stefano-coalizione-di-re-cop-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trasparenza, democrazia diretta e costi della politica. Fail" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/trasparenza-democrazia-diretta-e-costi-della-politica-fail/" rel="bookmark" title="Trasparenza, democrazia diretta e costi della politica. Fail">Trasparenza, democrazia diretta e costi della politica. Fail</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e16545196033" data-td_block_id="td_uid_27_5e16545196033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e16545196033" data-td_block_id="td_uid_27_5e16545196033"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5e165451984cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5e165451984cc" ><script>var block_td_uid_28_5e165451984cc = new tdBlock();
block_td_uid_28_5e165451984cc.id = "td_uid_28_5e165451984cc";
block_td_uid_28_5e165451984cc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5e165451984cc_rand","tdc_css_class":"td_uid_28_5e165451984cc_rand","tdc_css_class_style":"td_uid_28_5e165451984cc_rand_style"}';
block_td_uid_28_5e165451984cc.td_column_number = "3";
block_td_uid_28_5e165451984cc.block_type = "td_block_mega_menu";
block_td_uid_28_5e165451984cc.post_count = "4";
block_td_uid_28_5e165451984cc.found_posts = "2382";
block_td_uid_28_5e165451984cc.header_color = "";
block_td_uid_28_5e165451984cc.ajax_pagination_infinite_stop = "";
block_td_uid_28_5e165451984cc.max_num_pages = "596";
tdBlocksArray.push(block_td_uid_28_5e165451984cc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5e165451984cc" id="td_uid_29_5e16545198cf0" data-td_block_id="td_uid_28_5e165451984cc" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-td_uid_28_5e165451984cc"  id="td_uid_30_5e16545198dd0" data-td_block_id="td_uid_28_5e165451984cc" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-td_uid_28_5e165451984cc"  id="td_uid_31_5e16545198ecd" data-td_block_id="td_uid_28_5e165451984cc" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-td_uid_28_5e165451984cc"  id="td_uid_32_5e16545198fc0" data-td_block_id="td_uid_28_5e165451984cc" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-td_uid_28_5e165451984cc"  id="td_uid_33_5e165451990a5" data-td_block_id="td_uid_28_5e165451984cc" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=td_uid_28_5e165451984cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/" rel="bookmark" class="td-image-wrap" title="AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-07-20.11.53-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/aaa-giornalisti-cercasi-il-gal-e-laddetto-a-ore/" rel="bookmark" title="AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore">AAA Giornalisti Cercasi &#8211; Il Gal e l&#8217;Addetto a Ore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-convenzione-luniversita-ed-il-nuovo-piano-regolatore/" rel="bookmark" class="td-image-wrap" title="La Convenzione, l&#8217;Università ed Il Nuovo Piano Regolatore"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-03-21.22.59-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-03-21.22.59-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/Screenshot-2020-01-03-21.22.59-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Convenzione, l&#8217;Università ed Il Nuovo Piano Regolatore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-convenzione-luniversita-ed-il-nuovo-piano-regolatore/" rel="bookmark" title="La Convenzione, l&#8217;Università ed Il Nuovo Piano Regolatore">La Convenzione, l&#8217;Università ed Il Nuovo Piano Regolatore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/inizio-danno-con-il-botto-la-giornalista-daniela-gieri-chiede-il-risarcimento-per-i-mesi-lavorativi-non-retribuiti-e-non-contrattualizzati/" rel="bookmark" class="td-image-wrap" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/gieri-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/inizio-danno-con-il-botto-la-giornalista-daniela-gieri-chiede-il-risarcimento-per-i-mesi-lavorativi-non-retribuiti-e-non-contrattualizzati/" rel="bookmark" title="Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il risarcimento per i mesi lavorativi non retribuiti e non contrattualizzati">Inizio d&#8217;anno con il botto. La giornalista Daniela Gieri chiede il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/come-profondo-il-mare/" rel="bookmark" class="td-image-wrap" title="Com&#8217;è Profondo il Mare"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/20200101_201051-02-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/20200101_201051-02-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/20200101_201051-02-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Com&#8217;è Profondo il Mare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/come-profondo-il-mare/" rel="bookmark" title="Com&#8217;è Profondo il Mare">Com&#8217;è Profondo il Mare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5e165451984cc" data-td_block_id="td_uid_28_5e165451984cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5e165451984cc" data-td_block_id="td_uid_28_5e165451984cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5e1654519ad8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_5e1654519ad8f" ><script>var block_td_uid_34_5e1654519ad8f = new tdBlock();
block_td_uid_34_5e1654519ad8f.id = "td_uid_34_5e1654519ad8f";
block_td_uid_34_5e1654519ad8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5e1654519ad8f_rand","tdc_css_class":"td_uid_34_5e1654519ad8f_rand","tdc_css_class_style":"td_uid_34_5e1654519ad8f_rand_style"}';
block_td_uid_34_5e1654519ad8f.td_column_number = "3";
block_td_uid_34_5e1654519ad8f.block_type = "td_block_mega_menu";
block_td_uid_34_5e1654519ad8f.post_count = "5";
block_td_uid_34_5e1654519ad8f.found_posts = "601";
block_td_uid_34_5e1654519ad8f.header_color = "";
block_td_uid_34_5e1654519ad8f.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e1654519ad8f.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_34_5e1654519ad8f);
</script><div id=td_uid_34_5e1654519ad8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunicazione-tra-moglie-e-marito-genitori-e-figli/" rel="bookmark" class="td-image-wrap" title="&#8220;La comunicazione tra moglie e marito, genitori e figli&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578160282362-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578160282362-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578160282362-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;La comunicazione tra moglie e marito, genitori e figli&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunicazione-tra-moglie-e-marito-genitori-e-figli/" rel="bookmark" title="&#8220;La comunicazione tra moglie e marito, genitori e figli&#8221;">&#8220;La comunicazione tra moglie e marito, genitori e figli&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-rotaract-club-acireale-in-occasione-del-48-compleanno-del-club-ha-organizzato-ieri-sera-presso-il-ristorante-la-conchiglia-di-stazzo-una-cena-al-buio-in-collaborazione-con-lassoc/" rel="bookmark" class="td-image-wrap" title="Il Rotaract Club Acireale, in occasione del 48° compleanno del club, ha organizzato ieri sera presso il ristorante &#8220;La conchiglia&#8221; di Stazzo, una &#8220;Cena al buio&#8221; in collaborazione con l&#8217;Associazione 104 Orizzontale Onlus."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578145025148-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578145025148-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/FB_IMG_1578145025148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Rotaract Club Acireale, in occasione del 48° compleanno del club, ha organizzato ieri sera presso il ristorante &#8220;La conchiglia&#8221; di Stazzo, una &#8220;Cena al buio&#8221; in collaborazione con l&#8217;Associazione 104 Orizzontale Onlus." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-rotaract-club-acireale-in-occasione-del-48-compleanno-del-club-ha-organizzato-ieri-sera-presso-il-ristorante-la-conchiglia-di-stazzo-una-cena-al-buio-in-collaborazione-con-lassoc/" rel="bookmark" title="Il Rotaract Club Acireale, in occasione del 48° compleanno del club, ha organizzato ieri sera presso il ristorante &#8220;La conchiglia&#8221; di Stazzo, una &#8220;Cena al buio&#8221; in collaborazione con l&#8217;Associazione 104 Orizzontale Onlus.">Il Rotaract Club Acireale, in occasione del 48° compleanno del club,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/questione-addetto-stampa-le-note-di-angela-marino-cons-comunale-avv-francesco-fichera-gia-assessore-comune-di-acireale-e-nicola-dagostino-deputato-ars/" rel="bookmark" class="td-image-wrap" title="Questione addetto stampa. Le note di Angela Marino (cons. comunale), avv. Francesco Fichera (già assessore Comune di Acireale e Nicola D&#8217;Agostino (deputato ARS)"><img width="218" height="123" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città.jpg 4864w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-300x169.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-768x432.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-1024x576.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-700x394.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-635x357.jpg 635w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-859x483.jpg 859w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/03/palazzo-di-città-800x450.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Questione addetto stampa. Le note di Angela Marino (cons. comunale), avv. Francesco Fichera (già assessore Comune di Acireale e Nicola D&#8217;Agostino (deputato ARS)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/questione-addetto-stampa-le-note-di-angela-marino-cons-comunale-avv-francesco-fichera-gia-assessore-comune-di-acireale-e-nicola-dagostino-deputato-ars/" rel="bookmark" title="Questione addetto stampa. Le note di Angela Marino (cons. comunale), avv. Francesco Fichera (già assessore Comune di Acireale e Nicola D&#8217;Agostino (deputato ARS)">Questione addetto stampa. Le note di Angela Marino (cons. comunale), avv&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-notti-di-natale-rappresentazione-della-nativita-con-i-pupi-siciliani/" rel="bookmark" class="td-image-wrap" title="&#8220;A NOTTI DI NATALE &#8211; Rappresentazione della natività con i PUPI SICILIANI."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/a-notti-di-natale-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/a-notti-di-natale-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/a-notti-di-natale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;A NOTTI DI NATALE &#8211; Rappresentazione della natività con i PUPI SICILIANI." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-notti-di-natale-rappresentazione-della-nativita-con-i-pupi-siciliani/" rel="bookmark" title="&#8220;A NOTTI DI NATALE &#8211; Rappresentazione della natività con i PUPI SICILIANI.">&#8220;A NOTTI DI NATALE &#8211; Rappresentazione della natività con i PUPI&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-pennisi-consegnata-la-nuova-scuola-tarda-ancora-la-ricostruzione/" rel="bookmark" class="td-image-wrap" title="A Pennisi consegnata la nuova scuola. Tarda ancora la ricostruzione"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/scuola-pennisi-consegna-chiavi-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/scuola-pennisi-consegna-chiavi-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/scuola-pennisi-consegna-chiavi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Pennisi consegnata la nuova scuola. Tarda ancora la ricostruzione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-pennisi-consegnata-la-nuova-scuola-tarda-ancora-la-ricostruzione/" rel="bookmark" title="A Pennisi consegnata la nuova scuola. Tarda ancora la ricostruzione">A Pennisi consegnata la nuova scuola. Tarda ancora la ricostruzione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5e1654519ad8f" data-td_block_id="td_uid_34_5e1654519ad8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5e1654519ad8f" data-td_block_id="td_uid_34_5e1654519ad8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5e1654519d71a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e1654519d71a" ><script>var block_td_uid_35_5e1654519d71a = new tdBlock();
block_td_uid_35_5e1654519d71a.id = "td_uid_35_5e1654519d71a";
block_td_uid_35_5e1654519d71a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5e1654519d71a_rand","tdc_css_class":"td_uid_35_5e1654519d71a_rand","tdc_css_class_style":"td_uid_35_5e1654519d71a_rand_style"}';
block_td_uid_35_5e1654519d71a.td_column_number = "3";
block_td_uid_35_5e1654519d71a.block_type = "td_block_mega_menu";
block_td_uid_35_5e1654519d71a.post_count = "5";
block_td_uid_35_5e1654519d71a.found_posts = "744";
block_td_uid_35_5e1654519d71a.header_color = "";
block_td_uid_35_5e1654519d71a.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e1654519d71a.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_35_5e1654519d71a);
</script><div id=td_uid_35_5e1654519d71a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" class="td-image-wrap" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia.">A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" class="td-image-wrap" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo">Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" class="td-image-wrap" title="Quarto sciopero per il clima, Acireale presente"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quarto sciopero per il clima, Acireale presente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" title="Quarto sciopero per il clima, Acireale presente">Quarto sciopero per il clima, Acireale presente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-tutti-i-numeri-la-guida-cundari-per-una-stagione-di-trasparenza-e-risparmio/" rel="bookmark" class="td-image-wrap" title="Carnevale 2020, tutti i numeri. La guida Cundari per una stagione di trasparenza e risparmio"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/gaetano-cundari-deg-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/gaetano-cundari-deg-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/gaetano-cundari-deg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale 2020, tutti i numeri. La guida Cundari per una stagione di trasparenza e risparmio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-tutti-i-numeri-la-guida-cundari-per-una-stagione-di-trasparenza-e-risparmio/" rel="bookmark" title="Carnevale 2020, tutti i numeri. La guida Cundari per una stagione di trasparenza e risparmio">Carnevale 2020, tutti i numeri. La guida Cundari per una stagione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e1654519d71a" data-td_block_id="td_uid_35_5e1654519d71a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e1654519d71a" data-td_block_id="td_uid_35_5e1654519d71a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5e1654519fc72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5e1654519fc72" ><script>var block_td_uid_36_5e1654519fc72 = new tdBlock();
block_td_uid_36_5e1654519fc72.id = "td_uid_36_5e1654519fc72";
block_td_uid_36_5e1654519fc72.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_36_5e1654519fc72_rand","tdc_css_class":"td_uid_36_5e1654519fc72_rand","tdc_css_class_style":"td_uid_36_5e1654519fc72_rand_style"}';
block_td_uid_36_5e1654519fc72.td_column_number = "3";
block_td_uid_36_5e1654519fc72.block_type = "td_block_mega_menu";
block_td_uid_36_5e1654519fc72.post_count = "4";
block_td_uid_36_5e1654519fc72.found_posts = "1879";
block_td_uid_36_5e1654519fc72.header_color = "";
block_td_uid_36_5e1654519fc72.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e1654519fc72.max_num_pages = "470";
tdBlocksArray.push(block_td_uid_36_5e1654519fc72);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e1654519fc72" id="td_uid_37_5e165451a0461" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_38_5e165451a04f5" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_39_5e165451a0598" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_40_5e165451a0639" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_41_5e165451a0749" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_42_5e165451a083e" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_43_5e165451a0911" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_44_5e165451a09d0" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_45_5e165451a0a99" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_46_5e165451a0b57" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-td_uid_36_5e1654519fc72"  id="td_uid_47_5e165451a0c6a" data-td_block_id="td_uid_36_5e1654519fc72" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=td_uid_36_5e1654519fc72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/immagini-di-jaci-il-teatro-bellini-di-acireale/" rel="bookmark" class="td-image-wrap" title="Immagini di Jaci &#8211; Il Teatro Bellini di AciReale."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/12356811_1023592551005903_7899609954674974341_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/12356811_1023592551005903_7899609954674974341_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/12356811_1023592551005903_7899609954674974341_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Immagini di Jaci &#8211; Il Teatro Bellini di AciReale." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/immagini-di-jaci-il-teatro-bellini-di-acireale/" rel="bookmark" title="Immagini di Jaci &#8211; Il Teatro Bellini di AciReale.">Immagini di Jaci &#8211; Il Teatro Bellini di AciReale.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-il-presidente-della-regione-mattarella-e-lannivesario-di-lionardo-vigo/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; Il Presidente della Regione Mattarella e L&#8217;anniversario di Lionardo Vigo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/img252-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/img252-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/img252-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; Il Presidente della Regione Mattarella e L&#8217;anniversario di Lionardo Vigo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-il-presidente-della-regione-mattarella-e-lannivesario-di-lionardo-vigo/" rel="bookmark" title="Piccola storia di Jaci &#8211; Il Presidente della Regione Mattarella e L&#8217;anniversario di Lionardo Vigo">Piccola storia di Jaci &#8211; Il Presidente della Regione Mattarella e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-di-san-sebastiano-e-la-fiera-franca-anno-1641/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; La festa di San Sebastiano e la &#8220;Fiera Franca&#8221;, anno 1641"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/936071_1509168252631027_1754883889712682670_n-700x488-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/936071_1509168252631027_1754883889712682670_n-700x488-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/936071_1509168252631027_1754883889712682670_n-700x488-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/936071_1509168252631027_1754883889712682670_n-700x488-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; La festa di San Sebastiano e la &#8220;Fiera Franca&#8221;, anno 1641" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-di-san-sebastiano-e-la-fiera-franca-anno-1641/" rel="bookmark" title="Piccola storia di Jaci &#8211; La festa di San Sebastiano e la &#8220;Fiera Franca&#8221;, anno 1641">Piccola storia di Jaci &#8211; La festa di San Sebastiano e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-ritorna-la-processione-di-san-sebastiano-1947/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; Ritorna la processione di San Sebastiano, 1947."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/01/img266-e1483474529556-700x501-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/01/img266-e1483474529556-700x501-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/01/img266-e1483474529556-700x501-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/01/img266-e1483474529556-700x501-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; Ritorna la processione di San Sebastiano, 1947." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-ritorna-la-processione-di-san-sebastiano-1947/" rel="bookmark" title="Piccola storia di Jaci &#8211; Ritorna la processione di San Sebastiano, 1947.">Piccola storia di Jaci &#8211; Ritorna la processione di San Sebastiano,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e1654519fc72" data-td_block_id="td_uid_36_5e1654519fc72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5e1654519fc72" data-td_block_id="td_uid_36_5e1654519fc72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5e165451a2138_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5e165451a2138" ><script>var block_td_uid_48_5e165451a2138 = new tdBlock();
block_td_uid_48_5e165451a2138.id = "td_uid_48_5e165451a2138";
block_td_uid_48_5e165451a2138.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5e165451a2138_rand","tdc_css_class":"td_uid_48_5e165451a2138_rand","tdc_css_class_style":"td_uid_48_5e165451a2138_rand_style"}';
block_td_uid_48_5e165451a2138.td_column_number = "3";
block_td_uid_48_5e165451a2138.block_type = "td_block_mega_menu";
block_td_uid_48_5e165451a2138.post_count = "5";
block_td_uid_48_5e165451a2138.found_posts = "312";
block_td_uid_48_5e165451a2138.header_color = "";
block_td_uid_48_5e165451a2138.ajax_pagination_infinite_stop = "";
block_td_uid_48_5e165451a2138.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_48_5e165451a2138);
</script><div id=td_uid_48_5e165451a2138 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/e-tempo-di-derby-come-arriva-lacireale/" rel="bookmark" class="td-image-wrap" title="E&#8217; tempo di derby: come arriva l&#8217;Acireale?"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="E&#8217; tempo di derby: come arriva l&#8217;Acireale?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/e-tempo-di-derby-come-arriva-lacireale/" rel="bookmark" title="E&#8217; tempo di derby: come arriva l&#8217;Acireale?">E&#8217; tempo di derby: come arriva l&#8217;Acireale?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/de-felice-giustizia-la-palmese-nel-finale-e-1-2-prima-vittoria-del-2020-per-i-granata/" rel="bookmark" class="td-image-wrap" title="De Felice &#8216;giustizia&#8217; la Palmese nel finale: è 1-2, prima vittoria del 2020 per i granata"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="De Felice &#8216;giustizia&#8217; la Palmese nel finale: è 1-2, prima vittoria del 2020 per i granata" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/de-felice-giustizia-la-palmese-nel-finale-e-1-2-prima-vittoria-del-2020-per-i-granata/" rel="bookmark" title="De Felice &#8216;giustizia&#8217; la Palmese nel finale: è 1-2, prima vittoria del 2020 per i granata">De Felice &#8216;giustizia&#8217; la Palmese nel finale: è 1-2, prima vittoria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/avv-saggio-procuratore-sidibe-acireale-dialoghi-in-corso-vedremo-cosa-accadra-su-mbaba/" rel="bookmark" class="td-image-wrap" title="Avv. Saggio (procuratore Sidibe): «Acireale? Dialoghi in corso, vedremo cosa accadrà. Su Mbaba&#8230;»"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/goalsicilia_15124_big-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/goalsicilia_15124_big-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/goalsicilia_15124_big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Avv. Saggio (procuratore Sidibe): «Acireale? Dialoghi in corso, vedremo cosa accadrà. Su Mbaba&#8230;»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/avv-saggio-procuratore-sidibe-acireale-dialoghi-in-corso-vedremo-cosa-accadra-su-mbaba/" rel="bookmark" title="Avv. Saggio (procuratore Sidibe): «Acireale? Dialoghi in corso, vedremo cosa accadrà. Su Mbaba&#8230;»">Avv. Saggio (procuratore Sidibe): «Acireale? Dialoghi in corso, vedremo cosa accadrà&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ouattara-show-ma-non-basta-i-granata-regalano-un-tempo-al-giugliano-larbitro-rigore-ed-espulsione-e-2-3-allaci-e-galatea/" rel="bookmark" class="td-image-wrap" title="Ouattara show, ma non basta: i granata regalano un tempo al Giugliano, l&#8217;arbitro rigore ed espulsione. E&#8217; 2-3 all&#8217;Aci e Galatea."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ouattara show, ma non basta: i granata regalano un tempo al Giugliano, l&#8217;arbitro rigore ed espulsione. E&#8217; 2-3 all&#8217;Aci e Galatea." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ouattara-show-ma-non-basta-i-granata-regalano-un-tempo-al-giugliano-larbitro-rigore-ed-espulsione-e-2-3-allaci-e-galatea/" rel="bookmark" title="Ouattara show, ma non basta: i granata regalano un tempo al Giugliano, l&#8217;arbitro rigore ed espulsione. E&#8217; 2-3 all&#8217;Aci e Galatea.">Ouattara show, ma non basta: i granata regalano un tempo al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/unacireale-cinica-e-spietata-arriva-trionfa-e-va-no-non-e-un-sogno-e-1-3-per-davvero/" rel="bookmark" class="td-image-wrap" title="Un&#8217;Acireale cinica e spietata arriva, trionfa e va. No, non è un sogno: è 1-3 per davvero."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un&#8217;Acireale cinica e spietata arriva, trionfa e va. No, non è un sogno: è 1-3 per davvero." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/unacireale-cinica-e-spietata-arriva-trionfa-e-va-no-non-e-un-sogno-e-1-3-per-davvero/" rel="bookmark" title="Un&#8217;Acireale cinica e spietata arriva, trionfa e va. No, non è un sogno: è 1-3 per davvero.">Un&#8217;Acireale cinica e spietata arriva, trionfa e va. No, non è&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5e165451a2138" data-td_block_id="td_uid_48_5e165451a2138"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5e165451a2138" data-td_block_id="td_uid_48_5e165451a2138"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Fancity Srls 2019 - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e165451a6088
    -->

    <script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[48484]");
                });
            
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>