<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221; | Fancity Acireale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php" />
    <meta property="og:image" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577.jpg" /><link rel="icon" type="image/png" href="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-favicon.jpeg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed" href="https://www.fancityacireale.it/wordpress2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221; Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45004980-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45004980-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fancityacireale.it/wordpress2/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.0' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/skin/minimalist.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptelegram_widget-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/wptelegram-widget/public/css/wptelegram-widget-public.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.fancityacireale.it\/wordpress2","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/wordpress2\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/flowplayer.min.js?ver=5.4.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","security":"58c8c8370c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://www.fancityacireale.it/wordpress2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fancityacireale.it/wordpress2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='POLLO CON CARCIOFI (RICETTA DI GIOVANNA)' href='https://www.fancityacireale.it/wordpress2/pollo-con-carciofi-ricetta-di-giovanna/' />
<link rel='next' title='Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa' href='https://www.fancityacireale.it/wordpress2/ricostruzione-post-terremoto-di-santo-stefano-la-mappa/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/" />
<link rel='shortlink' href='https://www.fancityacireale.it/wordpress2/?p=49163' />
<link rel="alternate" type="application/json+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fdon-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fdon-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c668ba3357","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/","wpRestNonce":"c668ba3357","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.0 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.fancityacireale.it/wordpress2/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/category/one-click/",
                    "name": "One click"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/",
                    "name": "DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
document.addEventListener(DOMContentLoaded, function(event) {		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-49163 single-format-standard cookies-not-set don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo global-block-template-1 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-36742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a></li>
<li id="menu-item-3668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></li>
</ul>
</li>
<li id="menu-item-43767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.fancityacireale.it/wordpress2/">
            <img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
            <span class="td-visual-hidden">Fancity Acireale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e5734d91f29c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e5734d91f29c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e5734d91f29c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-mobile.jpeg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e5734d921b43_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e5734d921b43" ><script>var block_td_uid_2_5e5734d921b43 = new tdBlock();
block_td_uid_2_5e5734d921b43.id = "td_uid_2_5e5734d921b43";
block_td_uid_2_5e5734d921b43.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e5734d921b43_rand","tdc_css_class":"td_uid_2_5e5734d921b43_rand","tdc_css_class_style":"td_uid_2_5e5734d921b43_rand_style"}';
block_td_uid_2_5e5734d921b43.td_column_number = "3";
block_td_uid_2_5e5734d921b43.block_type = "td_block_mega_menu";
block_td_uid_2_5e5734d921b43.post_count = "5";
block_td_uid_2_5e5734d921b43.found_posts = "2222";
block_td_uid_2_5e5734d921b43.header_color = "";
block_td_uid_2_5e5734d921b43.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e5734d921b43.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_2_5e5734d921b43);
</script><div id=td_uid_2_5e5734d921b43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" class="td-image-wrap" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;">Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-parte-ledizione-2020-programma-e-sosta-a-pagamento/" rel="bookmark" class="td-image-wrap" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-parte-ledizione-2020-programma-e-sosta-a-pagamento/" rel="bookmark" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento.">Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/prg-e-convenzioni-abbiamo-sentito-il-direttore-del-dicar/" rel="bookmark" class="td-image-wrap" title="PRG e CONVENZIONI. ABBIAMO SENTITO IL DIRETTORE DEL DICAR"><img width="218" height="145" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania.jpg 830w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-300x200.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-768x512.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-700x466.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-536x357.jpg 536w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-725x483.jpg 725w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-800x533.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PRG e CONVENZIONI. ABBIAMO SENTITO IL DIRETTORE DEL DICAR" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/prg-e-convenzioni-abbiamo-sentito-il-direttore-del-dicar/" rel="bookmark" title="PRG e CONVENZIONI. ABBIAMO SENTITO IL DIRETTORE DEL DICAR">PRG e CONVENZIONI. ABBIAMO SENTITO IL DIRETTORE DEL DICAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/nino-nicotra-carnevale-e-palasport-solo-scelte-fallimentari/" rel="bookmark" class="td-image-wrap" title="Nino Nicotra &#8220;Carnevale e Palasport solo scelte fallimentari&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/IMG_7765-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/IMG_7765-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/IMG_7765-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nino Nicotra &#8220;Carnevale e Palasport solo scelte fallimentari&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/nino-nicotra-carnevale-e-palasport-solo-scelte-fallimentari/" rel="bookmark" title="Nino Nicotra &#8220;Carnevale e Palasport solo scelte fallimentari&#8221;">Nino Nicotra &#8220;Carnevale e Palasport solo scelte fallimentari&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e5734d921b43" data-td_block_id="td_uid_2_5e5734d921b43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e5734d921b43" data-td_block_id="td_uid_2_5e5734d921b43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e5734d925c17_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e5734d925c17" ><script>var block_td_uid_3_5e5734d925c17 = new tdBlock();
block_td_uid_3_5e5734d925c17.id = "td_uid_3_5e5734d925c17";
block_td_uid_3_5e5734d925c17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e5734d925c17_rand","tdc_css_class":"td_uid_3_5e5734d925c17_rand","tdc_css_class_style":"td_uid_3_5e5734d925c17_rand_style"}';
block_td_uid_3_5e5734d925c17.td_column_number = "3";
block_td_uid_3_5e5734d925c17.block_type = "td_block_mega_menu";
block_td_uid_3_5e5734d925c17.post_count = "4";
block_td_uid_3_5e5734d925c17.found_posts = "2410";
block_td_uid_3_5e5734d925c17.header_color = "";
block_td_uid_3_5e5734d925c17.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e5734d925c17.max_num_pages = "603";
tdBlocksArray.push(block_td_uid_3_5e5734d925c17);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5e5734d925c17" id="td_uid_4_5e5734d927974" data-td_block_id="td_uid_3_5e5734d925c17" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-td_uid_3_5e5734d925c17"  id="td_uid_5_5e5734d927a05" data-td_block_id="td_uid_3_5e5734d925c17" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-td_uid_3_5e5734d925c17"  id="td_uid_6_5e5734d927aa6" data-td_block_id="td_uid_3_5e5734d925c17" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-td_uid_3_5e5734d925c17"  id="td_uid_7_5e5734d927b42" data-td_block_id="td_uid_3_5e5734d925c17" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-td_uid_3_5e5734d925c17"  id="td_uid_8_5e5734d927bde" data-td_block_id="td_uid_3_5e5734d925c17" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=td_uid_3_5e5734d925c17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ricostruzione-post-terremoto-di-santo-stefano-la-mappa/" rel="bookmark" class="td-image-wrap" title="Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/faglie-zona-di-attenzione-lr-copia-scaled-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/faglie-zona-di-attenzione-lr-copia-scaled-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/faglie-zona-di-attenzione-lr-copia-scaled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ricostruzione-post-terremoto-di-santo-stefano-la-mappa/" rel="bookmark" title="Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa">Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/assegnati-i-premi-per-le-migliori-tesi-di-laurea-con-riferimento-ad-acireale-ed-alle-sue-caratteristiche-peculiari/" rel="bookmark" class="td-image-wrap" title="Assegnati i Premi per le Migliori Tesi di Laurea con Riferimento ad Acireale ed alle sue Caratteristiche Peculiari"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/bando-pubblico-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/bando-pubblico-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/bando-pubblico-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Assegnati i Premi per le Migliori Tesi di Laurea con Riferimento ad Acireale ed alle sue Caratteristiche Peculiari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/assegnati-i-premi-per-le-migliori-tesi-di-laurea-con-riferimento-ad-acireale-ed-alle-sue-caratteristiche-peculiari/" rel="bookmark" title="Assegnati i Premi per le Migliori Tesi di Laurea con Riferimento ad Acireale ed alle sue Caratteristiche Peculiari">Assegnati i Premi per le Migliori Tesi di Laurea con Riferimento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-cashet-di-malgioglio-tra-acireale-e-misterbianco-chi-vince-e-chi-perde/" rel="bookmark" class="td-image-wrap" title="Il Cachet di Malgioglio tra Acireale e Misterbianco  chi Vince e chi Perde."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/52822938_2649455865070812_4995822863974924288_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/52822938_2649455865070812_4995822863974924288_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/52822938_2649455865070812_4995822863974924288_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Cachet di Malgioglio tra Acireale e Misterbianco  chi Vince e chi Perde." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-cashet-di-malgioglio-tra-acireale-e-misterbianco-chi-vince-e-chi-perde/" rel="bookmark" title="Il Cachet di Malgioglio tra Acireale e Misterbianco  chi Vince e chi Perde.">Il Cachet di Malgioglio tra Acireale e Misterbianco  chi Vince&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/100-passi-verso-il-21-marzo-ieri-lincontro-di-libera-al-gulli-e-pennisi-mercoledi-don-ciotti-ad-acireale/" rel="bookmark" class="td-image-wrap" title="“100 passi verso il 21 marzo”- Ieri l&#8217;incontro di Libera al Gulli e Pennisi. Mercoledì Don Ciotti ad Acireale"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/b61c7bd2-8cc7-45e1-b5ba-bee2c85f4c7c-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/b61c7bd2-8cc7-45e1-b5ba-bee2c85f4c7c-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/b61c7bd2-8cc7-45e1-b5ba-bee2c85f4c7c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“100 passi verso il 21 marzo”- Ieri l&#8217;incontro di Libera al Gulli e Pennisi. Mercoledì Don Ciotti ad Acireale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/100-passi-verso-il-21-marzo-ieri-lincontro-di-libera-al-gulli-e-pennisi-mercoledi-don-ciotti-ad-acireale/" rel="bookmark" title="“100 passi verso il 21 marzo”- Ieri l&#8217;incontro di Libera al Gulli e Pennisi. Mercoledì Don Ciotti ad Acireale">“100 passi verso il 21 marzo”- Ieri l&#8217;incontro di Libera al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e5734d925c17" data-td_block_id="td_uid_3_5e5734d925c17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e5734d925c17" data-td_block_id="td_uid_3_5e5734d925c17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e5734d929c36_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e5734d929c36" ><script>var block_td_uid_9_5e5734d929c36 = new tdBlock();
block_td_uid_9_5e5734d929c36.id = "td_uid_9_5e5734d929c36";
block_td_uid_9_5e5734d929c36.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e5734d929c36_rand","tdc_css_class":"td_uid_9_5e5734d929c36_rand","tdc_css_class_style":"td_uid_9_5e5734d929c36_rand_style"}';
block_td_uid_9_5e5734d929c36.td_column_number = "3";
block_td_uid_9_5e5734d929c36.block_type = "td_block_mega_menu";
block_td_uid_9_5e5734d929c36.post_count = "5";
block_td_uid_9_5e5734d929c36.found_posts = "650";
block_td_uid_9_5e5734d929c36.header_color = "";
block_td_uid_9_5e5734d929c36.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e5734d929c36.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_9_5e5734d929c36);
</script><div id=td_uid_9_5e5734d929c36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/sformato-di-zucchine-e-ricotta-e-la-ricotta-panata-di-giovanna/" rel="bookmark" class="td-image-wrap" title="SFORMATO DI ZUCCHINE E RICOTTA E LA   (RICOTTA PANATA DI GIOVANNA)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0105-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0105-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0105-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SFORMATO DI ZUCCHINE E RICOTTA E LA   (RICOTTA PANATA DI GIOVANNA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/sformato-di-zucchine-e-ricotta-e-la-ricotta-panata-di-giovanna/" rel="bookmark" title="SFORMATO DI ZUCCHINE E RICOTTA E LA   (RICOTTA PANATA DI GIOVANNA)">SFORMATO DI ZUCCHINE E RICOTTA E LA   (RICOTTA PANATA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/" rel="bookmark" class="td-image-wrap" title="DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/" rel="bookmark" title="DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;">DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pollo-con-carciofi-ricetta-di-giovanna/" rel="bookmark" class="td-image-wrap" title="POLLO CON CARCIOFI (RICETTA DI GIOVANNA)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0104-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0104-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0104-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="POLLO CON CARCIOFI (RICETTA DI GIOVANNA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pollo-con-carciofi-ricetta-di-giovanna/" rel="bookmark" title="POLLO CON CARCIOFI (RICETTA DI GIOVANNA)">POLLO CON CARCIOFI (RICETTA DI GIOVANNA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pasta-al-forno-ncasciata-per-i-giorni-di-festa/" rel="bookmark" class="td-image-wrap" title="PASTA AL FORNO NCASCIATA PER I GIORNI DI FESTA"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0096-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0096-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0096-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PASTA AL FORNO NCASCIATA PER I GIORNI DI FESTA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pasta-al-forno-ncasciata-per-i-giorni-di-festa/" rel="bookmark" title="PASTA AL FORNO NCASCIATA PER I GIORNI DI FESTA">PASTA AL FORNO NCASCIATA PER I GIORNI DI FESTA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/100-passi-verso-il-21-marzo-xxv-giornata-della-memoria-e-del-ricordo-delle-vittime-innocenti-delle-mafie/" rel="bookmark" class="td-image-wrap" title="100 PASSI VERSO IL 21 MARZO (XXV GIORNATA DELLA MEMORIA E DEL RICORDO DELLE VITTIME INNOCENTI DELLE MAFIE)."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582559275517-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582559275517-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582559275517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="100 PASSI VERSO IL 21 MARZO (XXV GIORNATA DELLA MEMORIA E DEL RICORDO DELLE VITTIME INNOCENTI DELLE MAFIE)." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/100-passi-verso-il-21-marzo-xxv-giornata-della-memoria-e-del-ricordo-delle-vittime-innocenti-delle-mafie/" rel="bookmark" title="100 PASSI VERSO IL 21 MARZO (XXV GIORNATA DELLA MEMORIA E DEL RICORDO DELLE VITTIME INNOCENTI DELLE MAFIE).">100 PASSI VERSO IL 21 MARZO (XXV GIORNATA DELLA MEMORIA E&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e5734d929c36" data-td_block_id="td_uid_9_5e5734d929c36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e5734d929c36" data-td_block_id="td_uid_9_5e5734d929c36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e5734d92d853_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e5734d92d853" ><script>var block_td_uid_10_5e5734d92d853 = new tdBlock();
block_td_uid_10_5e5734d92d853.id = "td_uid_10_5e5734d92d853";
block_td_uid_10_5e5734d92d853.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e5734d92d853_rand","tdc_css_class":"td_uid_10_5e5734d92d853_rand","tdc_css_class_style":"td_uid_10_5e5734d92d853_rand_style"}';
block_td_uid_10_5e5734d92d853.td_column_number = "3";
block_td_uid_10_5e5734d92d853.block_type = "td_block_mega_menu";
block_td_uid_10_5e5734d92d853.post_count = "5";
block_td_uid_10_5e5734d92d853.found_posts = "745";
block_td_uid_10_5e5734d92d853.header_color = "";
block_td_uid_10_5e5734d92d853.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e5734d92d853.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_10_5e5734d92d853);
</script><div id=td_uid_10_5e5734d92d853 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!">DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" class="td-image-wrap" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia.">A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" class="td-image-wrap" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo">Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" class="td-image-wrap" title="Quarto sciopero per il clima, Acireale presente"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quarto sciopero per il clima, Acireale presente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" title="Quarto sciopero per il clima, Acireale presente">Quarto sciopero per il clima, Acireale presente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e5734d92d853" data-td_block_id="td_uid_10_5e5734d92d853"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e5734d92d853" data-td_block_id="td_uid_10_5e5734d92d853"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e5734d930dee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e5734d930dee" ><script>var block_td_uid_11_5e5734d930dee = new tdBlock();
block_td_uid_11_5e5734d930dee.id = "td_uid_11_5e5734d930dee";
block_td_uid_11_5e5734d930dee.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e5734d930dee_rand","tdc_css_class":"td_uid_11_5e5734d930dee_rand","tdc_css_class_style":"td_uid_11_5e5734d930dee_rand_style"}';
block_td_uid_11_5e5734d930dee.td_column_number = "3";
block_td_uid_11_5e5734d930dee.block_type = "td_block_mega_menu";
block_td_uid_11_5e5734d930dee.post_count = "4";
block_td_uid_11_5e5734d930dee.found_posts = "1907";
block_td_uid_11_5e5734d930dee.header_color = "";
block_td_uid_11_5e5734d930dee.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e5734d930dee.max_num_pages = "477";
tdBlocksArray.push(block_td_uid_11_5e5734d930dee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e5734d930dee" id="td_uid_12_5e5734d931c07" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_13_5e5734d931cab" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_14_5e5734d931d55" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_15_5e5734d931e00" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_16_5e5734d931e9b" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_17_5e5734d931f35" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_18_5e5734d931fce" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_19_5e5734d932086" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_20_5e5734d932148" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_21_5e5734d932205" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-td_uid_11_5e5734d930dee"  id="td_uid_22_5e5734d9322c1" data-td_block_id="td_uid_11_5e5734d930dee" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=td_uid_11_5e5734d930dee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-stora-di-jaci-lepidemia-di-spagnola/" rel="bookmark" class="td-image-wrap" title="Piccola stora di Jaci . L&#8217;epidemia di &#8220;Spagnola&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/origin-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/origin-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/origin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola stora di Jaci . L&#8217;epidemia di &#8220;Spagnola&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-stora-di-jaci-lepidemia-di-spagnola/" rel="bookmark" title="Piccola stora di Jaci . L&#8217;epidemia di &#8220;Spagnola&#8221;">Piccola stora di Jaci . L&#8217;epidemia di &#8220;Spagnola&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-scusate-il-campanilismo/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; &#8220;Scusate il campanilismo&#8221;"><img width="182" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_20160131_0003-185x300-182x150.jpg"   alt="" title="Piccola storia di Jaci &#8211; &#8220;Scusate il campanilismo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-scusate-il-campanilismo/" rel="bookmark" title="Piccola storia di Jaci &#8211; &#8220;Scusate il campanilismo&#8221;">Piccola storia di Jaci &#8211; &#8220;Scusate il campanilismo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-i-carabinieri-adottano-il-caratteristico-fregio-23-febbraio-1832/" rel="bookmark" class="td-image-wrap" title="Storia d&#8217;Italia &#8211; I Carabinieri adottano il caratteristico fregio, 23 febbraio 1832"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/Fiamma_dei_carabinieri.svg_-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/Fiamma_dei_carabinieri.svg_-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/Fiamma_dei_carabinieri.svg_-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; I Carabinieri adottano il caratteristico fregio, 23 febbraio 1832" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-i-carabinieri-adottano-il-caratteristico-fregio-23-febbraio-1832/" rel="bookmark" title="Storia d&#8217;Italia &#8211; I Carabinieri adottano il caratteristico fregio, 23 febbraio 1832">Storia d&#8217;Italia &#8211; I Carabinieri adottano il caratteristico fregio, 23 febbraio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-il-carnevale-era-pure-lora-del-dilettante/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci -Il Carnevale era pure &#8220;l&#8217;ora del dilettante&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/86712993_2452089171723553_885664965589991424_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/86712993_2452089171723553_885664965589991424_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/86712993_2452089171723553_885664965589991424_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci -Il Carnevale era pure &#8220;l&#8217;ora del dilettante&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-il-carnevale-era-pure-lora-del-dilettante/" rel="bookmark" title="Piccola storia di Jaci -Il Carnevale era pure &#8220;l&#8217;ora del dilettante&#8221;">Piccola storia di Jaci -Il Carnevale era pure &#8220;l&#8217;ora del dilettante&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e5734d930dee" data-td_block_id="td_uid_11_5e5734d930dee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e5734d930dee" data-td_block_id="td_uid_11_5e5734d930dee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5e5734d93423c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e5734d93423c" ><script>var block_td_uid_23_5e5734d93423c = new tdBlock();
block_td_uid_23_5e5734d93423c.id = "td_uid_23_5e5734d93423c";
block_td_uid_23_5e5734d93423c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5e5734d93423c_rand","tdc_css_class":"td_uid_23_5e5734d93423c_rand","tdc_css_class_style":"td_uid_23_5e5734d93423c_rand_style"}';
block_td_uid_23_5e5734d93423c.td_column_number = "3";
block_td_uid_23_5e5734d93423c.block_type = "td_block_mega_menu";
block_td_uid_23_5e5734d93423c.post_count = "5";
block_td_uid_23_5e5734d93423c.found_posts = "320";
block_td_uid_23_5e5734d93423c.header_color = "";
block_td_uid_23_5e5734d93423c.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e5734d93423c.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_23_5e5734d93423c);
</script><div id=td_uid_23_5e5734d93423c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" class="td-image-wrap" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina">L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" class="td-image-wrap" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO">800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" class="td-image-wrap" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;">Una rete di Ba piega il San Tommaso: è 0-1 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/rizzo-arena-lacireale-regola-di-misura-un-ottimo-marsala-e-2-1/" rel="bookmark" class="td-image-wrap" title="Rizzo-Arena, l&#8217;Acireale regola di misura un ottimo Marsala: è 2-1"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rizzo-Arena, l&#8217;Acireale regola di misura un ottimo Marsala: è 2-1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/rizzo-arena-lacireale-regola-di-misura-un-ottimo-marsala-e-2-1/" rel="bookmark" title="Rizzo-Arena, l&#8217;Acireale regola di misura un ottimo Marsala: è 2-1">Rizzo-Arena, l&#8217;Acireale regola di misura un ottimo Marsala: è 2-1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e5734d93423c" data-td_block_id="td_uid_23_5e5734d93423c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e5734d93423c" data-td_block_id="td_uid_23_5e5734d93423c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in One click" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49163" class="post-49163 post type-post status-publish format-standard has-post-thumbnail category-one-click" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T16:02:52+00:00" >Feb 26, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fdon-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=DON+CIOTTI+AD+ACIREALE+PARLA+AI+GIOVANI+DI+MAFIA+E+LEGALIT%C3%80.+%E2%80%9C100+PASSI+VERSO+IL+21+MARZO%E2%80%9D&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fdon-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/&text=DON+CIOTTI+AD+ACIREALE+PARLA+AI+GIOVANI+DI+MAFIA+E+LEGALIT%C3%80.+%E2%80%9C100+PASSI+VERSO+IL+21+MARZO%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=DON+CIOTTI+AD+ACIREALE+PARLA+AI+GIOVANI+DI+MAFIA+E+LEGALIT%C3%80.+%E2%80%9C100+PASSI+VERSO+IL+21+MARZO%E2%80%9D %0A%0A https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/&title=DON+CIOTTI+AD+ACIREALE+PARLA+AI+GIOVANI+DI+MAFIA+E+LEGALIT%C3%80.+%E2%80%9C100+PASSI+VERSO+IL+21+MARZO%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;&body=https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577.jpg" data-caption=""><img width="696" height="910" class="entry-thumb td-modal-image" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-696x910.jpg" srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-696x910.jpg 696w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-230x300.jpg 230w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-321x420.jpg 321w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="FB_IMG_1582730167577.jpg"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_24_5e5734d94b5ca_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_24_5e5734d94b5ca_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_24_5e5734d94b5ca_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Questa mattina Don Lugi Ciotti ha incontrato gli studenti del Liceo Regina Elena di Acireale e i ragazzi reclusi dell&#8217;Istituto Penaleo Minorile, per parlare di legalità e per sensibilizzare i giovani sul tema, purtroppo sempre attuale, delle mafie.<br />
Il religioso, che è il fondatore e presidente dell&#8217;Associazione &#8220;Libera&#8221;, è sempre in prima linea nel formare le coscienze e contrastare questa piaga.</p>
<p>In mattinata all&#8217;incontro con gli studenti è seguita la svelata della targa d&#8217;intolazione presso lo slargo antistante la scuola e il carcere minorile, dedicata a Pierantonio Sandri, scomparso a Niscemi nel 1995 a soli 19 anni e ritrovato nel 2009 sotterato in un bosco niscemese grazie alle indicazioni di un collaboratore di giustizia.<br />
Una targa ricordo e un murales per ricordare l&#8217;ennesimo e gravissimo episodio di mafia e soprattutto per non dimenticare tutte le vittime innocenti della stessa.</p>
<p>Don Ciotti entusiasto di questa giornata che lo ha visto accanto a tanti giovani ha dichiarato: &#8220;Non facciamo della &#8220;legalità&#8221; un idolo, questa non deve restare una parola astratta ma una parola molto concreta. La legalità è lo strumento per costruire la giustizia sociale ed è proprio di questo che oggi ho cercato di trasmettere ai ragazzi, esortandoli con forza a mettersi in gioco, noi tutti in prima persona come cittadini responsabili.&#8221;</p>
<p>La giornata si è conclusa con una visita ai detenuti del carcere minorile. L&#8217;evento di oggi, organizzato dal Presidio Libera Delle Aci, ha anticipato la &#8220;XXV Gionata della Memoria e dell&#8217;Impegno in Ricordo di tutte le Vittime Innocenti delle mafie&#8221;, che si terrà il prossimo 21 marzo a Palermo.</p>
<p>Il messaggio di Don Ciotti arriva dritto al cuore di quanti lo ascoltano e ne seguono le gesta nel suo impegno civile nel sensibilizzare l&#8217;opinione pubblica e formare le coscienze, nella lotta al contrasto del fenomeno di tutte le mafie.</p>
<p>(Graziella Tomarchio)</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fdon-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=DON+CIOTTI+AD+ACIREALE+PARLA+AI+GIOVANI+DI+MAFIA+E+LEGALIT%C3%80.+%E2%80%9C100+PASSI+VERSO+IL+21+MARZO%E2%80%9D&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fdon-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/&text=DON+CIOTTI+AD+ACIREALE+PARLA+AI+GIOVANI+DI+MAFIA+E+LEGALIT%C3%80.+%E2%80%9C100+PASSI+VERSO+IL+21+MARZO%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=DON+CIOTTI+AD+ACIREALE+PARLA+AI+GIOVANI+DI+MAFIA+E+LEGALIT%C3%80.+%E2%80%9C100+PASSI+VERSO+IL+21+MARZO%E2%80%9D %0A%0A https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/&title=DON+CIOTTI+AD+ACIREALE+PARLA+AI+GIOVANI+DI+MAFIA+E+LEGALIT%C3%80.+%E2%80%9C100+PASSI+VERSO+IL+21+MARZO%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;&body=https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.fancityacireale.it/wordpress2/author/graziella-tomarchio/">Graziella Tomarchio</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Graziella Tomarchio"></span><meta itemprop="datePublished" content="2020-02-26T16:02:52+00:00"><meta itemprop="dateModified" content="2020-02-26T16:03:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg"></span><meta itemprop="name" content="Fancity Acireale"></span><meta itemprop="headline " content="DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &quot;100 PASSI VERSO IL 21 MARZO&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="941"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_youtube-channel"><h4 class="block-title"><span>FanCity WebTV</span></h4><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=QtMVnxnmeU4" title="Vizi dell'anima" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/QtMVnxnmeU4/hqdefault.jpg);" title="Vizi dell'anima" id="ytc_QtMVnxnmeU4"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">Vizi dell'anima</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=lmzx0jDEJdw" title="piano di lottizzazione Aciplatani" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/lmzx0jDEJdw/hqdefault.jpg);" title="piano di lottizzazione Aciplatani" id="ytc_lmzx0jDEJdw"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">piano di lottizzazione Aciplatani</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=FFBgShX45Mw" title="FanCity Acireale - Bandiere in Movimento 2019" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/FFBgShX45Mw/hqdefault.jpg);" title="FanCity Acireale - Bandiere in Movimento 2019" id="ytc_FFBgShX45Mw"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Bandiere in Movimento 2019</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_4 ytc_video_last ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=Q50ZhHKxYuA" title="FanCity Acireale - Zummara world fest 2019" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/Q50ZhHKxYuA/hqdefault.jpg);" title="FanCity Acireale - Zummara world fest 2019" id="ytc_Q50ZhHKxYuA"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Zummara world fest 2019</h5></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><aside class="td_block_template_1 widget widget_wptelegram_widget_widget"><h4 class="block-title"><span>FanCity Telegram</span></h4>			<div>
				<div class="wptelegram-widget-wrap">
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/926/">Your Browser Does Not Support iframes!</iframe>
		</div>
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/925/">Your Browser Does Not Support iframes!</iframe>
		</div>
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/924/">Your Browser Does Not Support iframes!</iframe>
		</div>
	</div>
			</div>
			</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.fancityacireale.it/wordpress2/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020">1</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020">3</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020">4</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/08/" aria-label="Articoli pubblicati in 8 February 2020">8</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/09/" aria-label="Articoli pubblicati in 9 February 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020">10</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020">11</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/12/" aria-label="Articoli pubblicati in 12 February 2020">12</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/13/" aria-label="Articoli pubblicati in 13 February 2020">13</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/14/" aria-label="Articoli pubblicati in 14 February 2020">14</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/15/" aria-label="Articoli pubblicati in 15 February 2020">15</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/16/" aria-label="Articoli pubblicati in 16 February 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/02/17/" aria-label="Articoli pubblicati in 17 February 2020">17</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/18/" aria-label="Articoli pubblicati in 18 February 2020">18</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/19/" aria-label="Articoli pubblicati in 19 February 2020">19</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/20/" aria-label="Articoli pubblicati in 20 February 2020">20</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/21/" aria-label="Articoli pubblicati in 21 February 2020">21</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/22/" aria-label="Articoli pubblicati in 22 February 2020">22</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/23/" aria-label="Articoli pubblicati in 23 February 2020">23</a></td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/02/24/" aria-label="Articoli pubblicati in 24 February 2020">24</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/25/" aria-label="Articoli pubblicati in 25 February 2020">25</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/02/26/" aria-label="Articoli pubblicati in 26 February 2020">26</a></td><td id="today">27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fancityacireale.it/wordpress2/"><img src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-bianco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Editore Fancity Srls. Sede Legale Acireale (CT) Via Oreste Scionti, 15 - CAP 95024. Registro Imprese e Cod. Fisc 05626330871. REA CT-415655. Testata registrata presso il Tribunale di Catania N°5/2019 dell’11/04/2019. Direttore responsabile Licia Castorina. redazione@fancityacireale.it</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-1-container"><ul id="menu-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5e5734d951968_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5e5734d951968" ><script>var block_td_uid_27_5e5734d951968 = new tdBlock();
block_td_uid_27_5e5734d951968.id = "td_uid_27_5e5734d951968";
block_td_uid_27_5e5734d951968.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5e5734d951968_rand","tdc_css_class":"td_uid_27_5e5734d951968_rand","tdc_css_class_style":"td_uid_27_5e5734d951968_rand_style"}';
block_td_uid_27_5e5734d951968.td_column_number = "3";
block_td_uid_27_5e5734d951968.block_type = "td_block_mega_menu";
block_td_uid_27_5e5734d951968.post_count = "5";
block_td_uid_27_5e5734d951968.found_posts = "2222";
block_td_uid_27_5e5734d951968.header_color = "";
block_td_uid_27_5e5734d951968.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e5734d951968.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_27_5e5734d951968);
</script><div id=td_uid_27_5e5734d951968 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" class="td-image-wrap" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;">Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-parte-ledizione-2020-programma-e-sosta-a-pagamento/" rel="bookmark" class="td-image-wrap" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-parte-ledizione-2020-programma-e-sosta-a-pagamento/" rel="bookmark" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento.">Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/prg-e-convenzioni-abbiamo-sentito-il-direttore-del-dicar/" rel="bookmark" class="td-image-wrap" title="PRG e CONVENZIONI. ABBIAMO SENTITO IL DIRETTORE DEL DICAR"><img width="218" height="145" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania.jpg 830w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-300x200.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-768x512.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-700x466.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-536x357.jpg 536w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-725x483.jpg 725w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/08/università-catania-800x533.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PRG e CONVENZIONI. ABBIAMO SENTITO IL DIRETTORE DEL DICAR" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/prg-e-convenzioni-abbiamo-sentito-il-direttore-del-dicar/" rel="bookmark" title="PRG e CONVENZIONI. ABBIAMO SENTITO IL DIRETTORE DEL DICAR">PRG e CONVENZIONI. ABBIAMO SENTITO IL DIRETTORE DEL DICAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/nino-nicotra-carnevale-e-palasport-solo-scelte-fallimentari/" rel="bookmark" class="td-image-wrap" title="Nino Nicotra &#8220;Carnevale e Palasport solo scelte fallimentari&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/IMG_7765-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/IMG_7765-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/01/IMG_7765-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nino Nicotra &#8220;Carnevale e Palasport solo scelte fallimentari&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/nino-nicotra-carnevale-e-palasport-solo-scelte-fallimentari/" rel="bookmark" title="Nino Nicotra &#8220;Carnevale e Palasport solo scelte fallimentari&#8221;">Nino Nicotra &#8220;Carnevale e Palasport solo scelte fallimentari&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e5734d951968" data-td_block_id="td_uid_27_5e5734d951968"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e5734d951968" data-td_block_id="td_uid_27_5e5734d951968"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5e5734d953b72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5e5734d953b72" ><script>var block_td_uid_28_5e5734d953b72 = new tdBlock();
block_td_uid_28_5e5734d953b72.id = "td_uid_28_5e5734d953b72";
block_td_uid_28_5e5734d953b72.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5e5734d953b72_rand","tdc_css_class":"td_uid_28_5e5734d953b72_rand","tdc_css_class_style":"td_uid_28_5e5734d953b72_rand_style"}';
block_td_uid_28_5e5734d953b72.td_column_number = "3";
block_td_uid_28_5e5734d953b72.block_type = "td_block_mega_menu";
block_td_uid_28_5e5734d953b72.post_count = "4";
block_td_uid_28_5e5734d953b72.found_posts = "2410";
block_td_uid_28_5e5734d953b72.header_color = "";
block_td_uid_28_5e5734d953b72.ajax_pagination_infinite_stop = "";
block_td_uid_28_5e5734d953b72.max_num_pages = "603";
tdBlocksArray.push(block_td_uid_28_5e5734d953b72);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5e5734d953b72" id="td_uid_29_5e5734d95426c" data-td_block_id="td_uid_28_5e5734d953b72" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-td_uid_28_5e5734d953b72"  id="td_uid_30_5e5734d954300" data-td_block_id="td_uid_28_5e5734d953b72" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-td_uid_28_5e5734d953b72"  id="td_uid_31_5e5734d9543a3" data-td_block_id="td_uid_28_5e5734d953b72" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-td_uid_28_5e5734d953b72"  id="td_uid_32_5e5734d954447" data-td_block_id="td_uid_28_5e5734d953b72" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-td_uid_28_5e5734d953b72"  id="td_uid_33_5e5734d9544e4" data-td_block_id="td_uid_28_5e5734d953b72" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=td_uid_28_5e5734d953b72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ricostruzione-post-terremoto-di-santo-stefano-la-mappa/" rel="bookmark" class="td-image-wrap" title="Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/faglie-zona-di-attenzione-lr-copia-scaled-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/faglie-zona-di-attenzione-lr-copia-scaled-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/faglie-zona-di-attenzione-lr-copia-scaled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ricostruzione-post-terremoto-di-santo-stefano-la-mappa/" rel="bookmark" title="Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa">Ricostruzione post Terremoto di Santo Stefano &#8211; la Mappa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/assegnati-i-premi-per-le-migliori-tesi-di-laurea-con-riferimento-ad-acireale-ed-alle-sue-caratteristiche-peculiari/" rel="bookmark" class="td-image-wrap" title="Assegnati i Premi per le Migliori Tesi di Laurea con Riferimento ad Acireale ed alle sue Caratteristiche Peculiari"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/bando-pubblico-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/bando-pubblico-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/bando-pubblico-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Assegnati i Premi per le Migliori Tesi di Laurea con Riferimento ad Acireale ed alle sue Caratteristiche Peculiari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/assegnati-i-premi-per-le-migliori-tesi-di-laurea-con-riferimento-ad-acireale-ed-alle-sue-caratteristiche-peculiari/" rel="bookmark" title="Assegnati i Premi per le Migliori Tesi di Laurea con Riferimento ad Acireale ed alle sue Caratteristiche Peculiari">Assegnati i Premi per le Migliori Tesi di Laurea con Riferimento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-cashet-di-malgioglio-tra-acireale-e-misterbianco-chi-vince-e-chi-perde/" rel="bookmark" class="td-image-wrap" title="Il Cachet di Malgioglio tra Acireale e Misterbianco  chi Vince e chi Perde."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/52822938_2649455865070812_4995822863974924288_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/52822938_2649455865070812_4995822863974924288_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/52822938_2649455865070812_4995822863974924288_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Cachet di Malgioglio tra Acireale e Misterbianco  chi Vince e chi Perde." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-cashet-di-malgioglio-tra-acireale-e-misterbianco-chi-vince-e-chi-perde/" rel="bookmark" title="Il Cachet di Malgioglio tra Acireale e Misterbianco  chi Vince e chi Perde.">Il Cachet di Malgioglio tra Acireale e Misterbianco  chi Vince&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/100-passi-verso-il-21-marzo-ieri-lincontro-di-libera-al-gulli-e-pennisi-mercoledi-don-ciotti-ad-acireale/" rel="bookmark" class="td-image-wrap" title="“100 passi verso il 21 marzo”- Ieri l&#8217;incontro di Libera al Gulli e Pennisi. Mercoledì Don Ciotti ad Acireale"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/b61c7bd2-8cc7-45e1-b5ba-bee2c85f4c7c-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/b61c7bd2-8cc7-45e1-b5ba-bee2c85f4c7c-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/b61c7bd2-8cc7-45e1-b5ba-bee2c85f4c7c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“100 passi verso il 21 marzo”- Ieri l&#8217;incontro di Libera al Gulli e Pennisi. Mercoledì Don Ciotti ad Acireale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/100-passi-verso-il-21-marzo-ieri-lincontro-di-libera-al-gulli-e-pennisi-mercoledi-don-ciotti-ad-acireale/" rel="bookmark" title="“100 passi verso il 21 marzo”- Ieri l&#8217;incontro di Libera al Gulli e Pennisi. Mercoledì Don Ciotti ad Acireale">“100 passi verso il 21 marzo”- Ieri l&#8217;incontro di Libera al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5e5734d953b72" data-td_block_id="td_uid_28_5e5734d953b72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5e5734d953b72" data-td_block_id="td_uid_28_5e5734d953b72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5e5734d9559bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_5e5734d9559bb" ><script>var block_td_uid_34_5e5734d9559bb = new tdBlock();
block_td_uid_34_5e5734d9559bb.id = "td_uid_34_5e5734d9559bb";
block_td_uid_34_5e5734d9559bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5e5734d9559bb_rand","tdc_css_class":"td_uid_34_5e5734d9559bb_rand","tdc_css_class_style":"td_uid_34_5e5734d9559bb_rand_style"}';
block_td_uid_34_5e5734d9559bb.td_column_number = "3";
block_td_uid_34_5e5734d9559bb.block_type = "td_block_mega_menu";
block_td_uid_34_5e5734d9559bb.post_count = "5";
block_td_uid_34_5e5734d9559bb.found_posts = "650";
block_td_uid_34_5e5734d9559bb.header_color = "";
block_td_uid_34_5e5734d9559bb.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e5734d9559bb.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_34_5e5734d9559bb);
</script><div id=td_uid_34_5e5734d9559bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/sformato-di-zucchine-e-ricotta-e-la-ricotta-panata-di-giovanna/" rel="bookmark" class="td-image-wrap" title="SFORMATO DI ZUCCHINE E RICOTTA E LA   (RICOTTA PANATA DI GIOVANNA)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0105-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0105-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0105-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SFORMATO DI ZUCCHINE E RICOTTA E LA   (RICOTTA PANATA DI GIOVANNA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/sformato-di-zucchine-e-ricotta-e-la-ricotta-panata-di-giovanna/" rel="bookmark" title="SFORMATO DI ZUCCHINE E RICOTTA E LA   (RICOTTA PANATA DI GIOVANNA)">SFORMATO DI ZUCCHINE E RICOTTA E LA   (RICOTTA PANATA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/" rel="bookmark" class="td-image-wrap" title="DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582730167577-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/don-ciotti-ad-acireale-parla-ai-giovani-di-mafia-e-legalita-100-passi-verso-il-21-marzo/" rel="bookmark" title="DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ. &#8220;100 PASSI VERSO IL 21 MARZO&#8221;">DON CIOTTI AD ACIREALE PARLA AI GIOVANI DI MAFIA E LEGALITÀ&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pollo-con-carciofi-ricetta-di-giovanna/" rel="bookmark" class="td-image-wrap" title="POLLO CON CARCIOFI (RICETTA DI GIOVANNA)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0104-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0104-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0104-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="POLLO CON CARCIOFI (RICETTA DI GIOVANNA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pollo-con-carciofi-ricetta-di-giovanna/" rel="bookmark" title="POLLO CON CARCIOFI (RICETTA DI GIOVANNA)">POLLO CON CARCIOFI (RICETTA DI GIOVANNA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pasta-al-forno-ncasciata-per-i-giorni-di-festa/" rel="bookmark" class="td-image-wrap" title="PASTA AL FORNO NCASCIATA PER I GIORNI DI FESTA"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0096-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0096-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_0096-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PASTA AL FORNO NCASCIATA PER I GIORNI DI FESTA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pasta-al-forno-ncasciata-per-i-giorni-di-festa/" rel="bookmark" title="PASTA AL FORNO NCASCIATA PER I GIORNI DI FESTA">PASTA AL FORNO NCASCIATA PER I GIORNI DI FESTA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/100-passi-verso-il-21-marzo-xxv-giornata-della-memoria-e-del-ricordo-delle-vittime-innocenti-delle-mafie/" rel="bookmark" class="td-image-wrap" title="100 PASSI VERSO IL 21 MARZO (XXV GIORNATA DELLA MEMORIA E DEL RICORDO DELLE VITTIME INNOCENTI DELLE MAFIE)."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582559275517-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582559275517-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/FB_IMG_1582559275517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="100 PASSI VERSO IL 21 MARZO (XXV GIORNATA DELLA MEMORIA E DEL RICORDO DELLE VITTIME INNOCENTI DELLE MAFIE)." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/100-passi-verso-il-21-marzo-xxv-giornata-della-memoria-e-del-ricordo-delle-vittime-innocenti-delle-mafie/" rel="bookmark" title="100 PASSI VERSO IL 21 MARZO (XXV GIORNATA DELLA MEMORIA E DEL RICORDO DELLE VITTIME INNOCENTI DELLE MAFIE).">100 PASSI VERSO IL 21 MARZO (XXV GIORNATA DELLA MEMORIA E&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5e5734d9559bb" data-td_block_id="td_uid_34_5e5734d9559bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5e5734d9559bb" data-td_block_id="td_uid_34_5e5734d9559bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5e5734d957678_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e5734d957678" ><script>var block_td_uid_35_5e5734d957678 = new tdBlock();
block_td_uid_35_5e5734d957678.id = "td_uid_35_5e5734d957678";
block_td_uid_35_5e5734d957678.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5e5734d957678_rand","tdc_css_class":"td_uid_35_5e5734d957678_rand","tdc_css_class_style":"td_uid_35_5e5734d957678_rand_style"}';
block_td_uid_35_5e5734d957678.td_column_number = "3";
block_td_uid_35_5e5734d957678.block_type = "td_block_mega_menu";
block_td_uid_35_5e5734d957678.post_count = "5";
block_td_uid_35_5e5734d957678.found_posts = "745";
block_td_uid_35_5e5734d957678.header_color = "";
block_td_uid_35_5e5734d957678.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e5734d957678.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_35_5e5734d957678);
</script><div id=td_uid_35_5e5734d957678 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!">DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" class="td-image-wrap" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia.">A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" class="td-image-wrap" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo">Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" class="td-image-wrap" title="Quarto sciopero per il clima, Acireale presente"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quarto sciopero per il clima, Acireale presente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" title="Quarto sciopero per il clima, Acireale presente">Quarto sciopero per il clima, Acireale presente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e5734d957678" data-td_block_id="td_uid_35_5e5734d957678"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e5734d957678" data-td_block_id="td_uid_35_5e5734d957678"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5e5734d959538_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5e5734d959538" ><script>var block_td_uid_36_5e5734d959538 = new tdBlock();
block_td_uid_36_5e5734d959538.id = "td_uid_36_5e5734d959538";
block_td_uid_36_5e5734d959538.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_36_5e5734d959538_rand","tdc_css_class":"td_uid_36_5e5734d959538_rand","tdc_css_class_style":"td_uid_36_5e5734d959538_rand_style"}';
block_td_uid_36_5e5734d959538.td_column_number = "3";
block_td_uid_36_5e5734d959538.block_type = "td_block_mega_menu";
block_td_uid_36_5e5734d959538.post_count = "4";
block_td_uid_36_5e5734d959538.found_posts = "1907";
block_td_uid_36_5e5734d959538.header_color = "";
block_td_uid_36_5e5734d959538.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e5734d959538.max_num_pages = "477";
tdBlocksArray.push(block_td_uid_36_5e5734d959538);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e5734d959538" id="td_uid_37_5e5734d959bfd" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_38_5e5734d959c8c" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_39_5e5734d959d2e" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_40_5e5734d959dcc" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_41_5e5734d959e67" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_42_5e5734d959f01" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_43_5e5734d959f9a" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_44_5e5734d95a053" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_45_5e5734d95a10b" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_46_5e5734d95a1c4" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-td_uid_36_5e5734d959538"  id="td_uid_47_5e5734d95a2b5" data-td_block_id="td_uid_36_5e5734d959538" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=td_uid_36_5e5734d959538 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-stora-di-jaci-lepidemia-di-spagnola/" rel="bookmark" class="td-image-wrap" title="Piccola stora di Jaci . L&#8217;epidemia di &#8220;Spagnola&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/origin-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/origin-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/origin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola stora di Jaci . L&#8217;epidemia di &#8220;Spagnola&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-stora-di-jaci-lepidemia-di-spagnola/" rel="bookmark" title="Piccola stora di Jaci . L&#8217;epidemia di &#8220;Spagnola&#8221;">Piccola stora di Jaci . L&#8217;epidemia di &#8220;Spagnola&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-scusate-il-campanilismo/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; &#8220;Scusate il campanilismo&#8221;"><img width="182" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_20160131_0003-185x300-182x150.jpg"   alt="" title="Piccola storia di Jaci &#8211; &#8220;Scusate il campanilismo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-scusate-il-campanilismo/" rel="bookmark" title="Piccola storia di Jaci &#8211; &#8220;Scusate il campanilismo&#8221;">Piccola storia di Jaci &#8211; &#8220;Scusate il campanilismo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-i-carabinieri-adottano-il-caratteristico-fregio-23-febbraio-1832/" rel="bookmark" class="td-image-wrap" title="Storia d&#8217;Italia &#8211; I Carabinieri adottano il caratteristico fregio, 23 febbraio 1832"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/Fiamma_dei_carabinieri.svg_-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/Fiamma_dei_carabinieri.svg_-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/Fiamma_dei_carabinieri.svg_-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; I Carabinieri adottano il caratteristico fregio, 23 febbraio 1832" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-i-carabinieri-adottano-il-caratteristico-fregio-23-febbraio-1832/" rel="bookmark" title="Storia d&#8217;Italia &#8211; I Carabinieri adottano il caratteristico fregio, 23 febbraio 1832">Storia d&#8217;Italia &#8211; I Carabinieri adottano il caratteristico fregio, 23 febbraio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-il-carnevale-era-pure-lora-del-dilettante/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci -Il Carnevale era pure &#8220;l&#8217;ora del dilettante&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/86712993_2452089171723553_885664965589991424_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/86712993_2452089171723553_885664965589991424_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/86712993_2452089171723553_885664965589991424_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci -Il Carnevale era pure &#8220;l&#8217;ora del dilettante&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-il-carnevale-era-pure-lora-del-dilettante/" rel="bookmark" title="Piccola storia di Jaci -Il Carnevale era pure &#8220;l&#8217;ora del dilettante&#8221;">Piccola storia di Jaci -Il Carnevale era pure &#8220;l&#8217;ora del dilettante&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e5734d959538" data-td_block_id="td_uid_36_5e5734d959538"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5e5734d959538" data-td_block_id="td_uid_36_5e5734d959538"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5e5734d95b74c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5e5734d95b74c" ><script>var block_td_uid_48_5e5734d95b74c = new tdBlock();
block_td_uid_48_5e5734d95b74c.id = "td_uid_48_5e5734d95b74c";
block_td_uid_48_5e5734d95b74c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5e5734d95b74c_rand","tdc_css_class":"td_uid_48_5e5734d95b74c_rand","tdc_css_class_style":"td_uid_48_5e5734d95b74c_rand_style"}';
block_td_uid_48_5e5734d95b74c.td_column_number = "3";
block_td_uid_48_5e5734d95b74c.block_type = "td_block_mega_menu";
block_td_uid_48_5e5734d95b74c.post_count = "5";
block_td_uid_48_5e5734d95b74c.found_posts = "320";
block_td_uid_48_5e5734d95b74c.header_color = "";
block_td_uid_48_5e5734d95b74c.ajax_pagination_infinite_stop = "";
block_td_uid_48_5e5734d95b74c.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_48_5e5734d95b74c);
</script><div id=td_uid_48_5e5734d95b74c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" class="td-image-wrap" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina">L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" class="td-image-wrap" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO">800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" class="td-image-wrap" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;">Una rete di Ba piega il San Tommaso: è 0-1 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/rizzo-arena-lacireale-regola-di-misura-un-ottimo-marsala-e-2-1/" rel="bookmark" class="td-image-wrap" title="Rizzo-Arena, l&#8217;Acireale regola di misura un ottimo Marsala: è 2-1"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/acireale-calcio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rizzo-Arena, l&#8217;Acireale regola di misura un ottimo Marsala: è 2-1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/rizzo-arena-lacireale-regola-di-misura-un-ottimo-marsala-e-2-1/" rel="bookmark" title="Rizzo-Arena, l&#8217;Acireale regola di misura un ottimo Marsala: è 2-1">Rizzo-Arena, l&#8217;Acireale regola di misura un ottimo Marsala: è 2-1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5e5734d95b74c" data-td_block_id="td_uid_48_5e5734d95b74c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5e5734d95b74c" data-td_block_id="td_uid_48_5e5734d95b74c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Fancity Srls 2019 - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e5734d96eba1
    -->

    <script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49163]");
                });
            
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>