<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO) | Fancity Acireale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-favicon.jpeg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed" href="https://www.fancityacireale.it/wordpress2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO) Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45004980-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45004980-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fancityacireale.it/wordpress2/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/skin/minimalist.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wptelegram_widget-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/wptelegram-widget/public/css/wptelegram-widget-public.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/themes/Newspaper-2/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.fancityacireale.it\/wordpress2","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/wordpress2\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/flowplayer.min.js?ver=5.4.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js?ver=1.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","security":"bb7f7993af","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
<link rel='https://api.w.org/' href='https://www.fancityacireale.it/wordpress2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fancityacireale.it/wordpress2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RISO SEMPLICE AL FORNO (A MODO MIO)' href='https://www.fancityacireale.it/wordpress2/riso-semplice-al-forno-a-modo-mio/' />
<link rel='next' title='Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza Covid-19, città di Acireale' href='https://www.fancityacireale.it/wordpress2/erogazione-contributi-e-buoni-spesa-alle-famiglie-in-difficolta-per-lemergenza-covid-19-citta-di-acireale/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/" />
<link rel='shortlink' href='https://www.fancityacireale.it/wordpress2/?p=49705' />
<link rel="alternate" type="application/json+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ffrittatatona-di-carciofi-versione-anche-al-forno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ffrittatatona-di-carciofi-versione-anche-al-forno%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"eb67d52731","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/","wpRestNonce":"eb67d52731","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.fancityacireale.it/wordpress2/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/category/la-panza/",
                    "name": "La Panza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/",
                    "name": "FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
document.addEventListener(DOMContentLoaded, function(event) {		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b21005;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b21005;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b21005;
                }
                .tdm-btn-style1 {
					background-color: #b21005;
				}
				.tdm-btn-style2:before {
				    border-color: #b21005;
				}
				.tdm-btn-style2 {
				    color: #b21005;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b21005;
                    -moz-box-shadow: 0 2px 16px #b21005;
                    box-shadow: 0 2px 16px #b21005;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b21005;
                    -moz-box-shadow: 0 4px 26px #b21005;
                    box-shadow: 0 4px 26px #b21005;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-xsm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-md {
				    font-family:Raleway;
	
				}
				
				.tdm-title-bg {
				    font-family:Raleway;
	
				}
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Raleway;
	
				}
				
				.tdm_block_client .tdm-client-name {
				    font-family:Raleway;
	
				}
				
				.tdm_block_food_menu .tdm-title {
				    font-family:Raleway;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Raleway;
	
				}
				
				.tdm-counter-wrap .tdm-counter-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_progress_bar .tdm-progress-wrap .tdm-progress-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-name {
				    font-family:Raleway;
	
				}
				
				
				.tdm_block_call_to_action .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_column_content .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_fancy_text_image .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_food_menu .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_icon_box .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_image_info_box .tdm-image-description p {
				    font-family:Raleway;
	
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_pricing .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_text_image .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-md {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-lg {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Raleway;
	
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-49705 single-format-standard cookies-not-set td-standard-pack frittatatona-di-carciofi-versione-anche-al-forno global-block-template-1 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-36742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a></li>
<li id="menu-item-3668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></li>
</ul>
</li>
<li id="menu-item-43767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.fancityacireale.it/wordpress2/">
            <img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
            <span class="td-visual-hidden">Fancity Acireale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_58d td_block_template_1 ">

<style>
/* custom css */
.tdi_1_58d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_58d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-mobile.jpeg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_591 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_591" ><script>var block_tdi_2_591 = new tdBlock();
block_tdi_2_591.id = "tdi_2_591";
block_tdi_2_591.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_591","tdc_css_class":"tdi_2_591","tdc_css_class_style":"tdi_2_591_rand_style"}';
block_tdi_2_591.td_column_number = "3";
block_tdi_2_591.block_type = "td_block_mega_menu";
block_tdi_2_591.post_count = "5";
block_tdi_2_591.found_posts = "2226";
block_tdi_2_591.header_color = "";
block_tdi_2_591.ajax_pagination_infinite_stop = "";
block_tdi_2_591.max_num_pages = "446";
tdBlocksArray.push(block_tdi_2_591);
</script><div id=tdi_2_591 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-attivato-liban-la-carita-antidoto-che-contrasta-lepidemia-dello-sconforto-dellegoismo-e-della-chiusura-in-se-stessi/" rel="bookmark" class="td-image-wrap" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-attivato-liban-la-carita-antidoto-che-contrasta-lepidemia-dello-sconforto-dellegoismo-e-della-chiusura-in-se-stessi/" rel="bookmark" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”">ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/emergenza-covid-19-confcommercio-a-disposizione-per-tutelare-le-piccole-e-medie-imprese/" rel="bookmark" class="td-image-wrap" title="EMERGENZA COVID-19, &#8220;Confcommercio a disposizione per tutelare le piccole e medie imprese&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/antonella-leonardi-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/antonella-leonardi-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/antonella-leonardi-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EMERGENZA COVID-19, &#8220;Confcommercio a disposizione per tutelare le piccole e medie imprese&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/emergenza-covid-19-confcommercio-a-disposizione-per-tutelare-le-piccole-e-medie-imprese/" rel="bookmark" title="EMERGENZA COVID-19, &#8220;Confcommercio a disposizione per tutelare le piccole e medie imprese&#8221;">EMERGENZA COVID-19, &#8220;Confcommercio a disposizione per tutelare le piccole e medie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-incassati-324-486-euro-il-piano-triennale-e-vangelo/" rel="bookmark" class="td-image-wrap" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-incassati-324-486-euro-il-piano-triennale-e-vangelo/" rel="bookmark" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;">Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lunedi-la-presentazione-del-comitato-per-il-no-al-taglio-del-numero-dei-parlamentari/" rel="bookmark" class="td-image-wrap" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lunedi-la-presentazione-del-comitato-per-il-no-al-taglio-del-numero-dei-parlamentari/" rel="bookmark" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari">Lunedì la presentazione del Comitato per il NO al taglio del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" class="td-image-wrap" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;">Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_591" data-td_block_id="tdi_2_591"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_591" data-td_block_id="tdi_2_591"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_5df td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_5df" ><script>var block_tdi_3_5df = new tdBlock();
block_tdi_3_5df.id = "tdi_3_5df";
block_tdi_3_5df.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_5df","tdc_css_class":"tdi_3_5df","tdc_css_class_style":"tdi_3_5df_rand_style"}';
block_tdi_3_5df.td_column_number = "3";
block_tdi_3_5df.block_type = "td_block_mega_menu";
block_tdi_3_5df.post_count = "4";
block_tdi_3_5df.found_posts = "2425";
block_tdi_3_5df.header_color = "";
block_tdi_3_5df.ajax_pagination_infinite_stop = "";
block_tdi_3_5df.max_num_pages = "607";
tdBlocksArray.push(block_tdi_3_5df);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_5df" id="tdi_4_058" data-td_block_id="tdi_3_5df" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-tdi_3_5df"  id="tdi_5_055" data-td_block_id="tdi_3_5df" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-tdi_3_5df"  id="tdi_6_885" data-td_block_id="tdi_3_5df" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-tdi_3_5df"  id="tdi_7_eef" data-td_block_id="tdi_3_5df" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-tdi_3_5df"  id="tdi_8_e1e" data-td_block_id="tdi_3_5df" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=tdi_3_5df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-lelemosina/" rel="bookmark" class="td-image-wrap" title="Acireale dona&#8230; l&#8217;elemosina"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/shame-on-you-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/shame-on-you-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/shame-on-you-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acireale dona&#8230; l&#8217;elemosina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-lelemosina/" rel="bookmark" title="Acireale dona&#8230; l&#8217;elemosina">Acireale dona&#8230; l&#8217;elemosina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/concorsi-pubblici-ad-acireale-per-la-polizia-municipale/" rel="bookmark" class="td-image-wrap" title="Concorsi Pubblici ad Acireale per la Polizia Municipale"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_6_5205-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_6_5205-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_6_5205-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concorsi Pubblici ad Acireale per la Polizia Municipale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/concorsi-pubblici-ad-acireale-per-la-polizia-municipale/" rel="bookmark" title="Concorsi Pubblici ad Acireale per la Polizia Municipale">Concorsi Pubblici ad Acireale per la Polizia Municipale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-attivato-liban-la-carita-antidoto-che-contrasta-lepidemia-dello-sconforto-dellegoismo-e-della-chiusura-in-se-stessi/" rel="bookmark" class="td-image-wrap" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-attivato-liban-la-carita-antidoto-che-contrasta-lepidemia-dello-sconforto-dellegoismo-e-della-chiusura-in-se-stessi/" rel="bookmark" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”">ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-un-fondo-per-chi-ha-bisogno/" rel="bookmark" class="td-image-wrap" title="ACIREALE &#8211; Un fondo per chi ha bisogno."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/palazzo-ita-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/palazzo-ita-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/palazzo-ita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ACIREALE &#8211; Un fondo per chi ha bisogno." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-un-fondo-per-chi-ha-bisogno/" rel="bookmark" title="ACIREALE &#8211; Un fondo per chi ha bisogno.">ACIREALE &#8211; Un fondo per chi ha bisogno.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_5df" data-td_block_id="tdi_3_5df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_5df" data-td_block_id="tdi_3_5df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_335 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_335" ><script>var block_tdi_9_335 = new tdBlock();
block_tdi_9_335.id = "tdi_9_335";
block_tdi_9_335.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_335","tdc_css_class":"tdi_9_335","tdc_css_class_style":"tdi_9_335_rand_style"}';
block_tdi_9_335.td_column_number = "3";
block_tdi_9_335.block_type = "td_block_mega_menu";
block_tdi_9_335.post_count = "5";
block_tdi_9_335.found_posts = "688";
block_tdi_9_335.header_color = "";
block_tdi_9_335.ajax_pagination_infinite_stop = "";
block_tdi_9_335.max_num_pages = "138";
tdBlocksArray.push(block_tdi_9_335);
</script><div id=tdi_9_335 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/erogazione-contributi-e-buoni-spesa-alle-famiglie-in-difficolta-per-lemergenza-covid-19-citta-di-acireale/" rel="bookmark" class="td-image-wrap" title="Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza Covid-19, città di Acireale"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/FB_IMG_1585784946792-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/FB_IMG_1585784946792-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/FB_IMG_1585784946792-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/FB_IMG_1585784946792-702x486.jpg 702w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza Covid-19, città di Acireale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/erogazione-contributi-e-buoni-spesa-alle-famiglie-in-difficolta-per-lemergenza-covid-19-citta-di-acireale/" rel="bookmark" title="Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza Covid-19, città di Acireale">Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/" rel="bookmark" class="td-image-wrap" title="FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/" rel="bookmark" title="FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)">FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/riso-semplice-al-forno-a-modo-mio/" rel="bookmark" class="td-image-wrap" title="RISO SEMPLICE AL FORNO (A MODO MIO)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0184-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0184-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0184-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="RISO SEMPLICE AL FORNO (A MODO MIO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/riso-semplice-al-forno-a-modo-mio/" rel="bookmark" title="RISO SEMPLICE AL FORNO (A MODO MIO)">RISO SEMPLICE AL FORNO (A MODO MIO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittelle-di-patate-e-cipolla/" rel="bookmark" class="td-image-wrap" title="FRITTELLE DI PATATE E CIPOLLA"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0182-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0182-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0182-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FRITTELLE DI PATATE E CIPOLLA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittelle-di-patate-e-cipolla/" rel="bookmark" title="FRITTELLE DI PATATE E CIPOLLA">FRITTELLE DI PATATE E CIPOLLA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittata-di-spaghetti/" rel="bookmark" class="td-image-wrap" title="FRITTATA DI SPAGHETTI"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0180-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0180-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0180-100x70.png 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0180-835x580.png 835w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FRITTATA DI SPAGHETTI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittata-di-spaghetti/" rel="bookmark" title="FRITTATA DI SPAGHETTI">FRITTATA DI SPAGHETTI</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_335" data-td_block_id="tdi_9_335"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_335" data-td_block_id="tdi_9_335"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_5cc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_5cc" ><script>var block_tdi_10_5cc = new tdBlock();
block_tdi_10_5cc.id = "tdi_10_5cc";
block_tdi_10_5cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_5cc","tdc_css_class":"tdi_10_5cc","tdc_css_class_style":"tdi_10_5cc_rand_style"}';
block_tdi_10_5cc.td_column_number = "3";
block_tdi_10_5cc.block_type = "td_block_mega_menu";
block_tdi_10_5cc.post_count = "5";
block_tdi_10_5cc.found_posts = "745";
block_tdi_10_5cc.header_color = "";
block_tdi_10_5cc.ajax_pagination_infinite_stop = "";
block_tdi_10_5cc.max_num_pages = "149";
tdBlocksArray.push(block_tdi_10_5cc);
</script><div id=tdi_10_5cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!">DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" class="td-image-wrap" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia.">A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" class="td-image-wrap" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo">Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" class="td-image-wrap" title="Quarto sciopero per il clima, Acireale presente"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quarto sciopero per il clima, Acireale presente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" title="Quarto sciopero per il clima, Acireale presente">Quarto sciopero per il clima, Acireale presente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_5cc" data-td_block_id="tdi_10_5cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_5cc" data-td_block_id="tdi_10_5cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_ef1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_ef1" ><script>var block_tdi_11_ef1 = new tdBlock();
block_tdi_11_ef1.id = "tdi_11_ef1";
block_tdi_11_ef1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_ef1","tdc_css_class":"tdi_11_ef1","tdc_css_class_style":"tdi_11_ef1_rand_style"}';
block_tdi_11_ef1.td_column_number = "3";
block_tdi_11_ef1.block_type = "td_block_mega_menu";
block_tdi_11_ef1.post_count = "4";
block_tdi_11_ef1.found_posts = "1935";
block_tdi_11_ef1.header_color = "";
block_tdi_11_ef1.ajax_pagination_infinite_stop = "";
block_tdi_11_ef1.max_num_pages = "484";
tdBlocksArray.push(block_tdi_11_ef1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_ef1" id="tdi_12_cf5" data-td_block_id="tdi_11_ef1" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_13_53e" data-td_block_id="tdi_11_ef1" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_14_599" data-td_block_id="tdi_11_ef1" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_15_9ef" data-td_block_id="tdi_11_ef1" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_16_9ef" data-td_block_id="tdi_11_ef1" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_17_f8c" data-td_block_id="tdi_11_ef1" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_18_145" data-td_block_id="tdi_11_ef1" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_19_bb1" data-td_block_id="tdi_11_ef1" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_20_d0e" data-td_block_id="tdi_11_ef1" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_21_804" data-td_block_id="tdi_11_ef1" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-tdi_11_ef1"  id="tdi_22_0b1" data-td_block_id="tdi_11_ef1" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=tdi_11_ef1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/strade-di-jaci-via-cerami-pennisi/" rel="bookmark" class="td-image-wrap" title="Strade di Jaci &#8211; Via Cerami (Pennisi)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-6-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-6-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Strade di Jaci &#8211; Via Cerami (Pennisi)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/strade-di-jaci-via-cerami-pennisi/" rel="bookmark" title="Strade di Jaci &#8211; Via Cerami (Pennisi)">Strade di Jaci &#8211; Via Cerami (Pennisi)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-carestia-del-1671-1672/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; la Carestia del 1671/1672"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/regno-di-sicilia-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/regno-di-sicilia-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/regno-di-sicilia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; la Carestia del 1671/1672" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-carestia-del-1671-1672/" rel="bookmark" title="Piccola storia di Jaci &#8211; la Carestia del 1671/1672">Piccola storia di Jaci &#8211; la Carestia del 1671/1672</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-i-piemontesi-varcano-il-ticino-29-marzo-1848/" rel="bookmark" class="td-image-wrap" title="Storia d&#8217;Italia &#8211;  I Piemontesi varcano il Ticino, 29 marzo 1848"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/2031836439-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/2031836439-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/2031836439-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211;  I Piemontesi varcano il Ticino, 29 marzo 1848" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-i-piemontesi-varcano-il-ticino-29-marzo-1848/" rel="bookmark" title="Storia d&#8217;Italia &#8211;  I Piemontesi varcano il Ticino, 29 marzo 1848">Storia d&#8217;Italia &#8211;  I Piemontesi varcano il Ticino, 29 marzo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/strade-di-jaci-piazzale-mons-fernando-cento/" rel="bookmark" class="td-image-wrap" title="Strade di Jaci &#8211; Piazzale Mons. Fernando Cento."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-5-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-5-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Strade di Jaci &#8211; Piazzale Mons. Fernando Cento." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/strade-di-jaci-piazzale-mons-fernando-cento/" rel="bookmark" title="Strade di Jaci &#8211; Piazzale Mons. Fernando Cento.">Strade di Jaci &#8211; Piazzale Mons. Fernando Cento.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_ef1" data-td_block_id="tdi_11_ef1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_ef1" data-td_block_id="tdi_11_ef1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23_ae8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_ae8" ><script>var block_tdi_23_ae8 = new tdBlock();
block_tdi_23_ae8.id = "tdi_23_ae8";
block_tdi_23_ae8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23_ae8","tdc_css_class":"tdi_23_ae8","tdc_css_class_style":"tdi_23_ae8_rand_style"}';
block_tdi_23_ae8.td_column_number = "3";
block_tdi_23_ae8.block_type = "td_block_mega_menu";
block_tdi_23_ae8.post_count = "5";
block_tdi_23_ae8.found_posts = "321";
block_tdi_23_ae8.header_color = "";
block_tdi_23_ae8.ajax_pagination_infinite_stop = "";
block_tdi_23_ae8.max_num_pages = "65";
tdBlocksArray.push(block_tdi_23_ae8);
</script><div id=tdi_23_ae8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tra-acireale-e-messina-vince-la-noia-in-campo-e-solo-0-0/" rel="bookmark" class="td-image-wrap" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0"><img width="218" height="131" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio.jpg 960w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-300x180.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-700x420.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-595x357.jpg 595w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-805x483.jpg 805w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tra-acireale-e-messina-vince-la-noia-in-campo-e-solo-0-0/" rel="bookmark" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0">Tra Acireale e Messina vince la noia, in campo è solo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" class="td-image-wrap" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina">L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" class="td-image-wrap" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO">800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" class="td-image-wrap" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;">Una rete di Ba piega il San Tommaso: è 0-1 al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_ae8" data-td_block_id="tdi_23_ae8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_23_ae8" data-td_block_id="tdi_23_ae8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in La Panza" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/category/la-panza/">La Panza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49705" class="post-49705 post type-post status-publish format-standard has-post-thumbnail category-la-panza category-one-click" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/la-panza/">La Panza</a></li><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >Apr 1, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ffrittatatona-di-carciofi-versione-anche-al-forno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FRITTATATONA+DI+CARCIOFI+%28VERSIONE+ANCHE+AL+FORNO%29&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ffrittatatona-di-carciofi-versione-anche-al-forno%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/&text=FRITTATATONA+DI+CARCIOFI+%28VERSIONE+ANCHE+AL+FORNO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FRITTATATONA+DI+CARCIOFI+%28VERSIONE+ANCHE+AL+FORNO%29 %0A%0A https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/&title=FRITTATATONA+DI+CARCIOFI+%28VERSIONE+ANCHE+AL+FORNO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)&body=https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186.png" data-caption=""><img width="696" height="782" class="entry-thumb td-modal-image" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-696x782.png" srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-696x782.png 696w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-267x300.png 267w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-768x863.png 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-374x420.png 374w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186.png 815w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_0186.png"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_24_ee0 td_block_template_1 ">

<style>
/* custom css */
.tdi_24_ee0.td-a-rec-img{
				    text-align: left;
				}.tdi_24_ee0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Buongiorno liberi navigatori.<br />
Oggi per la nostra rubrica &#8220;Panza e Prisenza&#8221; vi proponiamo una bella e buona &#8220;Frittatona con carciofi&#8221;, nutriente e saporita, perfetta per tutta la famiglia.<br />
Un secondo piatto gustoso e semplice da realizzare,  molto gustoso,  veloce da preparare e adatto per diverse occasioni.</p>
<p>La frittatona, infatti, può essere gustata per una cena in famiglia, per un veloce pranzo di lavoro, oppure servita fredda, a dadini, per un buffet. Preparate questa frittata, ricca e sfiziosa, preferibilmente con carciofi freschie e teneri, che saranno tagliati a fettine, cotti in padella per pochi minuti, e poi amalgamati con le uova sbattute e parmigiano.</p>
<p>PREPARAZIONE</p>
<p>6 Carciofi</p>
<p>5 Uova</p>
<p>100 g Parmigiano reggiano grattugiato</p>
<p>4 Cipolline fresche</p>
<p>Olio extravergine d&#8217;oliva</p>
<p>Sale</p>
<p>PREPARAZIONE</p>
<p>Pulire i carciofi eliminando tutte le foglie esterne dure, eliminate pure la cima. Lavateli abbondantemente sotto l&#8217;acqua corrente e tagliateli a fettine</p>
<p>Sbucciate le cipollline e tritatele finemente. ( Già sento il profumo)</p>
<p>In una pentola con acqua calda fate sbollentare per 5 minuti i carciofi tagliati per ammorbidirli un pochino e fateli poi scolare per bene.</p>
<p>In una capiente padella antiaderente far imbiondire molto leggermente la cipolla nell’olio extravergine d’oliva, unire le fettine di carciofi sbollentati e salate. Fate cuocere a fuoco basso, finchè non prendono un colore appena dorato e si insaporiscono bene con la cipolla.</p>
<p>Nel frattempo che i carciofi cuociono sbattere le uova insieme al parmigiano grattugiato e mescolare bene il tutto.</p>
<p>Appena i carciofi sono cotti versarsate sopra l’uovo,coprite con un coperchio e cuocere a fiamma bassissima finchè la frittata diventa dorata, a questo punto con l’aiuto di un coperchio o un piatto giraratela dall’altro lato, fatela dorare sempre a fiamma bassissima e coperta dal coperchio (in questo modo le uova cuociono anche all’interno.)<br />
Servire subito o tiepida.</p>
<p>(VERSIONE AL FORNO)</p>
<p>Se invece volete che la frittata risulti più leggera, cuocete i carciofi con la cipolla sul fuoco e aggiungete un pò di acqua in modo che il soffritto non risulti troppo pesante. Fate cuocere per 10 minuti circa aggiustate di sale e spegnete il fuoco.</p>
<p>Oliare una teglia da forno antiaderente o copritela con della carta da forno, versarsateci i carciofi e ricoprirli con l’uovo che avete precedentemente sbattuto con il parmigiano. Cuocete in forno caldo a 180 gradi per circa 40 minuti. La frittata al forno è pronta quando risulterà ben dorata.</p>
<p>Buon appetito da<br />
( Panza e Prisenza)</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ffrittatatona-di-carciofi-versione-anche-al-forno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FRITTATATONA+DI+CARCIOFI+%28VERSIONE+ANCHE+AL+FORNO%29&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ffrittatatona-di-carciofi-versione-anche-al-forno%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/&text=FRITTATATONA+DI+CARCIOFI+%28VERSIONE+ANCHE+AL+FORNO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FRITTATATONA+DI+CARCIOFI+%28VERSIONE+ANCHE+AL+FORNO%29 %0A%0A https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/&title=FRITTATATONA+DI+CARCIOFI+%28VERSIONE+ANCHE+AL+FORNO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)&body=https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.fancityacireale.it/wordpress2/author/graziella-tomarchio/">Graziella Tomarchio</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Graziella Tomarchio"></span><meta itemprop="datePublished" content="2020-04-01T22:57:50+02:00"><meta itemprop="dateModified" content="2020-04-01T22:57:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg"></span><meta itemprop="name" content="Fancity Acireale"></span><meta itemprop="headline " content="FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186.png"><meta itemprop="width" content="815"><meta itemprop="height" content="916"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="youtube-channel-3" class="td_block_template_1 widget youtube-channel-3 widget_youtube-channel"><h4 class="block-title"><span>FanCity WebTV</span></h4><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=QtMVnxnmeU4" title="Vizi dell'anima" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/QtMVnxnmeU4/hqdefault.jpg);" title="Vizi dell'anima" id="ytc_QtMVnxnmeU4"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">Vizi dell'anima</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=lmzx0jDEJdw" title="piano di lottizzazione Aciplatani" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/lmzx0jDEJdw/hqdefault.jpg);" title="piano di lottizzazione Aciplatani" id="ytc_lmzx0jDEJdw"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">piano di lottizzazione Aciplatani</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=FFBgShX45Mw" title="FanCity Acireale - Bandiere in Movimento 2019" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/FFBgShX45Mw/hqdefault.jpg);" title="FanCity Acireale - Bandiere in Movimento 2019" id="ytc_FFBgShX45Mw"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Bandiere in Movimento 2019</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_4 ytc_video_last ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=Q50ZhHKxYuA" title="FanCity Acireale - Zummara world fest 2019" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/Q50ZhHKxYuA/hqdefault.jpg);" title="FanCity Acireale - Zummara world fest 2019" id="ytc_Q50ZhHKxYuA"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Zummara world fest 2019</h5></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><aside id="wptelegram_widget_widget-2" class="td_block_template_1 widget wptelegram_widget_widget-2 widget_wptelegram_widget_widget"><h4 class="block-title"><span>FanCity Telegram</span></h4>			<div>
				<div class="wptelegram-widget-wrap">
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/1019/">Your Browser Does Not Support iframes!</iframe>
		</div>
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/1018/">Your Browser Does Not Support iframes!</iframe>
		</div>
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/1017/">Your Browser Does Not Support iframes!</iframe>
		</div>
	</div>
			</div>
			</aside><aside id="calendar-3" class="td_block_template_1 widget calendar-3 widget_calendar"><h4 class="block-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Aprile: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.fancityacireale.it/wordpress2/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.fancityacireale.it/wordpress2/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td id="today"><a href="https://www.fancityacireale.it/wordpress2/2020/04/02/" aria-label="Articoli pubblicati in 2 April 2020">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fancityacireale.it/wordpress2/"><img src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-bianco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Editore Fancity Srls. Sede Legale Acireale (CT) Via Oreste Scionti, 15 - CAP 95024. Registro Imprese e Cod. Fisc 05626330871. REA CT-415655. Testata registrata presso il Tribunale di Catania N°5/2019 dell’11/04/2019. Direttore responsabile Licia Castorina. redazione@fancityacireale.it</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-1-container"><ul id="menu-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_12e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_12e" ><script>var block_tdi_27_12e = new tdBlock();
block_tdi_27_12e.id = "tdi_27_12e";
block_tdi_27_12e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_12e","tdc_css_class":"tdi_27_12e","tdc_css_class_style":"tdi_27_12e_rand_style"}';
block_tdi_27_12e.td_column_number = "3";
block_tdi_27_12e.block_type = "td_block_mega_menu";
block_tdi_27_12e.post_count = "5";
block_tdi_27_12e.found_posts = "2226";
block_tdi_27_12e.header_color = "";
block_tdi_27_12e.ajax_pagination_infinite_stop = "";
block_tdi_27_12e.max_num_pages = "446";
tdBlocksArray.push(block_tdi_27_12e);
</script><div id=tdi_27_12e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-attivato-liban-la-carita-antidoto-che-contrasta-lepidemia-dello-sconforto-dellegoismo-e-della-chiusura-in-se-stessi/" rel="bookmark" class="td-image-wrap" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-attivato-liban-la-carita-antidoto-che-contrasta-lepidemia-dello-sconforto-dellegoismo-e-della-chiusura-in-se-stessi/" rel="bookmark" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”">ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/emergenza-covid-19-confcommercio-a-disposizione-per-tutelare-le-piccole-e-medie-imprese/" rel="bookmark" class="td-image-wrap" title="EMERGENZA COVID-19, &#8220;Confcommercio a disposizione per tutelare le piccole e medie imprese&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/antonella-leonardi-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/antonella-leonardi-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/antonella-leonardi-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EMERGENZA COVID-19, &#8220;Confcommercio a disposizione per tutelare le piccole e medie imprese&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/emergenza-covid-19-confcommercio-a-disposizione-per-tutelare-le-piccole-e-medie-imprese/" rel="bookmark" title="EMERGENZA COVID-19, &#8220;Confcommercio a disposizione per tutelare le piccole e medie imprese&#8221;">EMERGENZA COVID-19, &#8220;Confcommercio a disposizione per tutelare le piccole e medie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-incassati-324-486-euro-il-piano-triennale-e-vangelo/" rel="bookmark" class="td-image-wrap" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-incassati-324-486-euro-il-piano-triennale-e-vangelo/" rel="bookmark" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;">Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lunedi-la-presentazione-del-comitato-per-il-no-al-taglio-del-numero-dei-parlamentari/" rel="bookmark" class="td-image-wrap" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lunedi-la-presentazione-del-comitato-per-il-no-al-taglio-del-numero-dei-parlamentari/" rel="bookmark" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari">Lunedì la presentazione del Comitato per il NO al taglio del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" class="td-image-wrap" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;">Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_12e" data-td_block_id="tdi_27_12e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_27_12e" data-td_block_id="tdi_27_12e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_8ee td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_8ee" ><script>var block_tdi_28_8ee = new tdBlock();
block_tdi_28_8ee.id = "tdi_28_8ee";
block_tdi_28_8ee.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_8ee","tdc_css_class":"tdi_28_8ee","tdc_css_class_style":"tdi_28_8ee_rand_style"}';
block_tdi_28_8ee.td_column_number = "3";
block_tdi_28_8ee.block_type = "td_block_mega_menu";
block_tdi_28_8ee.post_count = "4";
block_tdi_28_8ee.found_posts = "2425";
block_tdi_28_8ee.header_color = "";
block_tdi_28_8ee.ajax_pagination_infinite_stop = "";
block_tdi_28_8ee.max_num_pages = "607";
tdBlocksArray.push(block_tdi_28_8ee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_28_8ee" id="tdi_29_59b" data-td_block_id="tdi_28_8ee" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-tdi_28_8ee"  id="tdi_30_5b5" data-td_block_id="tdi_28_8ee" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-tdi_28_8ee"  id="tdi_31_899" data-td_block_id="tdi_28_8ee" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-tdi_28_8ee"  id="tdi_32_811" data-td_block_id="tdi_28_8ee" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-tdi_28_8ee"  id="tdi_33_91c" data-td_block_id="tdi_28_8ee" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=tdi_28_8ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-lelemosina/" rel="bookmark" class="td-image-wrap" title="Acireale dona&#8230; l&#8217;elemosina"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/shame-on-you-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/shame-on-you-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/shame-on-you-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acireale dona&#8230; l&#8217;elemosina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-lelemosina/" rel="bookmark" title="Acireale dona&#8230; l&#8217;elemosina">Acireale dona&#8230; l&#8217;elemosina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/concorsi-pubblici-ad-acireale-per-la-polizia-municipale/" rel="bookmark" class="td-image-wrap" title="Concorsi Pubblici ad Acireale per la Polizia Municipale"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_6_5205-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_6_5205-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_6_5205-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concorsi Pubblici ad Acireale per la Polizia Municipale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/concorsi-pubblici-ad-acireale-per-la-polizia-municipale/" rel="bookmark" title="Concorsi Pubblici ad Acireale per la Polizia Municipale">Concorsi Pubblici ad Acireale per la Polizia Municipale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-attivato-liban-la-carita-antidoto-che-contrasta-lepidemia-dello-sconforto-dellegoismo-e-della-chiusura-in-se-stessi/" rel="bookmark" class="td-image-wrap" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-dona-attivato-liban-la-carita-antidoto-che-contrasta-lepidemia-dello-sconforto-dellegoismo-e-della-chiusura-in-se-stessi/" rel="bookmark" title="ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello sconforto, dell’egoismo e della chiusura in se stessi”">ACIREALE DONA, ATTIVATO L&#8217;IBAN. &#8220;La carità antidoto che contrasta l’epidemia dello&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-un-fondo-per-chi-ha-bisogno/" rel="bookmark" class="td-image-wrap" title="ACIREALE &#8211; Un fondo per chi ha bisogno."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/palazzo-ita-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/palazzo-ita-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/palazzo-ita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ACIREALE &#8211; Un fondo per chi ha bisogno." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-un-fondo-per-chi-ha-bisogno/" rel="bookmark" title="ACIREALE &#8211; Un fondo per chi ha bisogno.">ACIREALE &#8211; Un fondo per chi ha bisogno.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_8ee" data-td_block_id="tdi_28_8ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_28_8ee" data-td_block_id="tdi_28_8ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_2b1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_2b1" ><script>var block_tdi_34_2b1 = new tdBlock();
block_tdi_34_2b1.id = "tdi_34_2b1";
block_tdi_34_2b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_2b1","tdc_css_class":"tdi_34_2b1","tdc_css_class_style":"tdi_34_2b1_rand_style"}';
block_tdi_34_2b1.td_column_number = "3";
block_tdi_34_2b1.block_type = "td_block_mega_menu";
block_tdi_34_2b1.post_count = "5";
block_tdi_34_2b1.found_posts = "688";
block_tdi_34_2b1.header_color = "";
block_tdi_34_2b1.ajax_pagination_infinite_stop = "";
block_tdi_34_2b1.max_num_pages = "138";
tdBlocksArray.push(block_tdi_34_2b1);
</script><div id=tdi_34_2b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/erogazione-contributi-e-buoni-spesa-alle-famiglie-in-difficolta-per-lemergenza-covid-19-citta-di-acireale/" rel="bookmark" class="td-image-wrap" title="Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza Covid-19, città di Acireale"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/FB_IMG_1585784946792-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/FB_IMG_1585784946792-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/FB_IMG_1585784946792-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/FB_IMG_1585784946792-702x486.jpg 702w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza Covid-19, città di Acireale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/erogazione-contributi-e-buoni-spesa-alle-famiglie-in-difficolta-per-lemergenza-covid-19-citta-di-acireale/" rel="bookmark" title="Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza Covid-19, città di Acireale">Erogazione contributi e buoni spesa alle famiglie in difficoltà per l&#8217;emergenza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/" rel="bookmark" class="td-image-wrap" title="FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/IMG_0186-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittatatona-di-carciofi-versione-anche-al-forno/" rel="bookmark" title="FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)">FRITTATATONA DI CARCIOFI (VERSIONE ANCHE AL FORNO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/riso-semplice-al-forno-a-modo-mio/" rel="bookmark" class="td-image-wrap" title="RISO SEMPLICE AL FORNO (A MODO MIO)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0184-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0184-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0184-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="RISO SEMPLICE AL FORNO (A MODO MIO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/riso-semplice-al-forno-a-modo-mio/" rel="bookmark" title="RISO SEMPLICE AL FORNO (A MODO MIO)">RISO SEMPLICE AL FORNO (A MODO MIO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittelle-di-patate-e-cipolla/" rel="bookmark" class="td-image-wrap" title="FRITTELLE DI PATATE E CIPOLLA"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0182-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0182-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0182-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FRITTELLE DI PATATE E CIPOLLA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittelle-di-patate-e-cipolla/" rel="bookmark" title="FRITTELLE DI PATATE E CIPOLLA">FRITTELLE DI PATATE E CIPOLLA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittata-di-spaghetti/" rel="bookmark" class="td-image-wrap" title="FRITTATA DI SPAGHETTI"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0180-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0180-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0180-100x70.png 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0180-835x580.png 835w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FRITTATA DI SPAGHETTI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittata-di-spaghetti/" rel="bookmark" title="FRITTATA DI SPAGHETTI">FRITTATA DI SPAGHETTI</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_2b1" data-td_block_id="tdi_34_2b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_2b1" data-td_block_id="tdi_34_2b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35_585 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_585" ><script>var block_tdi_35_585 = new tdBlock();
block_tdi_35_585.id = "tdi_35_585";
block_tdi_35_585.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35_585","tdc_css_class":"tdi_35_585","tdc_css_class_style":"tdi_35_585_rand_style"}';
block_tdi_35_585.td_column_number = "3";
block_tdi_35_585.block_type = "td_block_mega_menu";
block_tdi_35_585.post_count = "5";
block_tdi_35_585.found_posts = "745";
block_tdi_35_585.header_color = "";
block_tdi_35_585.ajax_pagination_infinite_stop = "";
block_tdi_35_585.max_num_pages = "149";
tdBlocksArray.push(block_tdi_35_585);
</script><div id=tdi_35_585 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!">DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" class="td-image-wrap" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia.">A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" class="td-image-wrap" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo">Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" class="td-image-wrap" title="Quarto sciopero per il clima, Acireale presente"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quarto sciopero per il clima, Acireale presente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" title="Quarto sciopero per il clima, Acireale presente">Quarto sciopero per il clima, Acireale presente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_585" data-td_block_id="tdi_35_585"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_585" data-td_block_id="tdi_35_585"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_595 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_595" ><script>var block_tdi_36_595 = new tdBlock();
block_tdi_36_595.id = "tdi_36_595";
block_tdi_36_595.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_595","tdc_css_class":"tdi_36_595","tdc_css_class_style":"tdi_36_595_rand_style"}';
block_tdi_36_595.td_column_number = "3";
block_tdi_36_595.block_type = "td_block_mega_menu";
block_tdi_36_595.post_count = "4";
block_tdi_36_595.found_posts = "1935";
block_tdi_36_595.header_color = "";
block_tdi_36_595.ajax_pagination_infinite_stop = "";
block_tdi_36_595.max_num_pages = "484";
tdBlocksArray.push(block_tdi_36_595);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36_595" id="tdi_37_053" data-td_block_id="tdi_36_595" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_38_310" data-td_block_id="tdi_36_595" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_39_a41" data-td_block_id="tdi_36_595" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_40_b4e" data-td_block_id="tdi_36_595" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_41_3be" data-td_block_id="tdi_36_595" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_42_4fc" data-td_block_id="tdi_36_595" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_43_cc5" data-td_block_id="tdi_36_595" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_44_319" data-td_block_id="tdi_36_595" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_45_88b" data-td_block_id="tdi_36_595" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_46_885" data-td_block_id="tdi_36_595" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-tdi_36_595"  id="tdi_47_5e5" data-td_block_id="tdi_36_595" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=tdi_36_595 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/strade-di-jaci-via-cerami-pennisi/" rel="bookmark" class="td-image-wrap" title="Strade di Jaci &#8211; Via Cerami (Pennisi)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-6-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-6-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Strade di Jaci &#8211; Via Cerami (Pennisi)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/strade-di-jaci-via-cerami-pennisi/" rel="bookmark" title="Strade di Jaci &#8211; Via Cerami (Pennisi)">Strade di Jaci &#8211; Via Cerami (Pennisi)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-carestia-del-1671-1672/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; la Carestia del 1671/1672"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/regno-di-sicilia-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/regno-di-sicilia-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/regno-di-sicilia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; la Carestia del 1671/1672" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-carestia-del-1671-1672/" rel="bookmark" title="Piccola storia di Jaci &#8211; la Carestia del 1671/1672">Piccola storia di Jaci &#8211; la Carestia del 1671/1672</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-i-piemontesi-varcano-il-ticino-29-marzo-1848/" rel="bookmark" class="td-image-wrap" title="Storia d&#8217;Italia &#8211;  I Piemontesi varcano il Ticino, 29 marzo 1848"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/2031836439-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/2031836439-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/2031836439-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211;  I Piemontesi varcano il Ticino, 29 marzo 1848" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-i-piemontesi-varcano-il-ticino-29-marzo-1848/" rel="bookmark" title="Storia d&#8217;Italia &#8211;  I Piemontesi varcano il Ticino, 29 marzo 1848">Storia d&#8217;Italia &#8211;  I Piemontesi varcano il Ticino, 29 marzo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/strade-di-jaci-piazzale-mons-fernando-cento/" rel="bookmark" class="td-image-wrap" title="Strade di Jaci &#8211; Piazzale Mons. Fernando Cento."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-5-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-5-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Immagine-1-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Strade di Jaci &#8211; Piazzale Mons. Fernando Cento." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/strade-di-jaci-piazzale-mons-fernando-cento/" rel="bookmark" title="Strade di Jaci &#8211; Piazzale Mons. Fernando Cento.">Strade di Jaci &#8211; Piazzale Mons. Fernando Cento.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_595" data-td_block_id="tdi_36_595"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_595" data-td_block_id="tdi_36_595"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_8e2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_8e2" ><script>var block_tdi_48_8e2 = new tdBlock();
block_tdi_48_8e2.id = "tdi_48_8e2";
block_tdi_48_8e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_8e2","tdc_css_class":"tdi_48_8e2","tdc_css_class_style":"tdi_48_8e2_rand_style"}';
block_tdi_48_8e2.td_column_number = "3";
block_tdi_48_8e2.block_type = "td_block_mega_menu";
block_tdi_48_8e2.post_count = "5";
block_tdi_48_8e2.found_posts = "321";
block_tdi_48_8e2.header_color = "";
block_tdi_48_8e2.ajax_pagination_infinite_stop = "";
block_tdi_48_8e2.max_num_pages = "65";
tdBlocksArray.push(block_tdi_48_8e2);
</script><div id=tdi_48_8e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tra-acireale-e-messina-vince-la-noia-in-campo-e-solo-0-0/" rel="bookmark" class="td-image-wrap" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0"><img width="218" height="131" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio.jpg 960w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-300x180.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-700x420.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-595x357.jpg 595w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-805x483.jpg 805w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tra-acireale-e-messina-vince-la-noia-in-campo-e-solo-0-0/" rel="bookmark" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0">Tra Acireale e Messina vince la noia, in campo è solo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" class="td-image-wrap" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina">L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" class="td-image-wrap" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO">800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" class="td-image-wrap" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;">Una rete di Ba piega il San Tommaso: è 0-1 al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_8e2" data-td_block_id="tdi_48_8e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_8e2" data-td_block_id="tdi_48_8e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Fancity Srls 2019 - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e85c91b3c78b
    -->

    <script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49705]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>