<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Piccola storia di Jaci &#8211; Donne acesi in politica, 1946 | Fancity Acireale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php" />
    <meta property="og:image" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3.jpg" /><link rel="icon" type="image/png" href="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-favicon.jpeg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed" href="https://www.fancityacireale.it/wordpress2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Piccola storia di Jaci &#8211; Donne acesi in politica, 1946 Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45004980-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45004980-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fancityacireale.it/wordpress2/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/skin/minimalist.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wptelegram_widget-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/wptelegram-widget/public/css/wptelegram-widget-public.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.fancityacireale.it\/wordpress2","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/wordpress2\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/flowplayer.min.js?ver=5.4.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js?ver=1.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","security":"51e4588f7b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1'></script>
<link rel='https://api.w.org/' href='https://www.fancityacireale.it/wordpress2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fancityacireale.it/wordpress2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936' href='https://www.fancityacireale.it/wordpress2/storia-ditalia-la-battaglia-di-guadalajara-08-marzo-1936/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/" />
<link rel='shortlink' href='https://www.fancityacireale.it/wordpress2/?p=49305' />
<link rel="alternate" type="application/json+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fpiccola-storia-di-jaci-donne-acesi-in-politica-1946%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fpiccola-storia-di-jaci-donne-acesi-in-politica-1946%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2de454a0ce","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/","wpRestNonce":"2de454a0ce","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.fancityacireale.it/wordpress2/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/category/cultura-2/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/",
                    "name": "Piccola storia di Jaci &#8211; Donne acesi in politica, 1946"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
document.addEventListener(DOMContentLoaded, function(event) {		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-49305 single-format-standard cookies-not-set piccola-storia-di-jaci-donne-acesi-in-politica-1946 global-block-template-1 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-36742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a></li>
<li id="menu-item-3668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></li>
</ul>
</li>
<li id="menu-item-43767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.fancityacireale.it/wordpress2/">
            <img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
            <span class="td-visual-hidden">Fancity Acireale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e6518a6e33e5_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e6518a6e33e5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e6518a6e33e5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-mobile.jpeg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e6518a6e4f34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e6518a6e4f34" ><script>var block_td_uid_2_5e6518a6e4f34 = new tdBlock();
block_td_uid_2_5e6518a6e4f34.id = "td_uid_2_5e6518a6e4f34";
block_td_uid_2_5e6518a6e4f34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e6518a6e4f34_rand","tdc_css_class":"td_uid_2_5e6518a6e4f34_rand","tdc_css_class_style":"td_uid_2_5e6518a6e4f34_rand_style"}';
block_td_uid_2_5e6518a6e4f34.td_column_number = "3";
block_td_uid_2_5e6518a6e4f34.block_type = "td_block_mega_menu";
block_td_uid_2_5e6518a6e4f34.post_count = "5";
block_td_uid_2_5e6518a6e4f34.found_posts = "2224";
block_td_uid_2_5e6518a6e4f34.header_color = "";
block_td_uid_2_5e6518a6e4f34.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e6518a6e4f34.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_2_5e6518a6e4f34);
</script><div id=td_uid_2_5e6518a6e4f34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-incassati-324-486-euro-il-piano-triennale-e-vangelo/" rel="bookmark" class="td-image-wrap" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-incassati-324-486-euro-il-piano-triennale-e-vangelo/" rel="bookmark" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;">Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lunedi-la-presentazione-del-comitato-per-il-no-al-taglio-del-numero-dei-parlamentari/" rel="bookmark" class="td-image-wrap" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lunedi-la-presentazione-del-comitato-per-il-no-al-taglio-del-numero-dei-parlamentari/" rel="bookmark" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari">Lunedì la presentazione del Comitato per il NO al taglio del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" class="td-image-wrap" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;">Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-parte-ledizione-2020-programma-e-sosta-a-pagamento/" rel="bookmark" class="td-image-wrap" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-parte-ledizione-2020-programma-e-sosta-a-pagamento/" rel="bookmark" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento.">Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e6518a6e4f34" data-td_block_id="td_uid_2_5e6518a6e4f34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e6518a6e4f34" data-td_block_id="td_uid_2_5e6518a6e4f34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e6518a6ea54a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e6518a6ea54a" ><script>var block_td_uid_3_5e6518a6ea54a = new tdBlock();
block_td_uid_3_5e6518a6ea54a.id = "td_uid_3_5e6518a6ea54a";
block_td_uid_3_5e6518a6ea54a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e6518a6ea54a_rand","tdc_css_class":"td_uid_3_5e6518a6ea54a_rand","tdc_css_class_style":"td_uid_3_5e6518a6ea54a_rand_style"}';
block_td_uid_3_5e6518a6ea54a.td_column_number = "3";
block_td_uid_3_5e6518a6ea54a.block_type = "td_block_mega_menu";
block_td_uid_3_5e6518a6ea54a.post_count = "4";
block_td_uid_3_5e6518a6ea54a.found_posts = "2414";
block_td_uid_3_5e6518a6ea54a.header_color = "";
block_td_uid_3_5e6518a6ea54a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6518a6ea54a.max_num_pages = "604";
tdBlocksArray.push(block_td_uid_3_5e6518a6ea54a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5e6518a6ea54a" id="td_uid_4_5e6518a6ec45c" data-td_block_id="td_uid_3_5e6518a6ea54a" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-td_uid_3_5e6518a6ea54a"  id="td_uid_5_5e6518a6ec531" data-td_block_id="td_uid_3_5e6518a6ea54a" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-td_uid_3_5e6518a6ea54a"  id="td_uid_6_5e6518a6ec5f3" data-td_block_id="td_uid_3_5e6518a6ea54a" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-td_uid_3_5e6518a6ea54a"  id="td_uid_7_5e6518a6ec6eb" data-td_block_id="td_uid_3_5e6518a6ea54a" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-td_uid_3_5e6518a6ea54a"  id="td_uid_8_5e6518a6ec7b6" data-td_block_id="td_uid_3_5e6518a6ea54a" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=td_uid_3_5e6518a6ea54a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/aci-green-way-a-che-step-siamo/" rel="bookmark" class="td-image-wrap" title="Aci Green Way, A che Step Siamo ?"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-07-16.22.07-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-07-16.22.07-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-07-16.22.07-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aci Green Way, A che Step Siamo ?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/aci-green-way-a-che-step-siamo/" rel="bookmark" title="Aci Green Way, A che Step Siamo ?">Aci Green Way, A che Step Siamo ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/presentato-ieri-il-comitato-per-il-no-al-referendum-per-il-taglio-dei-parlamentari/" rel="bookmark" class="td-image-wrap" title="Presentato ieri il Comitato per il No al Referendum per il taglio dei parlamentari."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_2278-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_2278-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_2278-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentato ieri il Comitato per il No al Referendum per il taglio dei parlamentari." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/presentato-ieri-il-comitato-per-il-no-al-referendum-per-il-taglio-dei-parlamentari/" rel="bookmark" title="Presentato ieri il Comitato per il No al Referendum per il taglio dei parlamentari.">Presentato ieri il Comitato per il No al Referendum per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-piano-di-utilizzo-del-demanio-marittimo-approda-in-giunta/" rel="bookmark" class="td-image-wrap" title="Il Piano di Utilizzo del Demanio Marittimo Approda in Giunta."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-02-08.45.09-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-02-08.45.09-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-02-08.45.09-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Piano di Utilizzo del Demanio Marittimo Approda in Giunta." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-piano-di-utilizzo-del-demanio-marittimo-approda-in-giunta/" rel="bookmark" title="Il Piano di Utilizzo del Demanio Marittimo Approda in Giunta.">Il Piano di Utilizzo del Demanio Marittimo Approda in Giunta.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/teatro-bellini-di-acireale-quale-futuro/" rel="bookmark" class="td-image-wrap" title="Teatro Bellini di Acireale &#8211;            Quale Futuro?"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-02-29-20.01.57-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-02-29-20.01.57-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-02-29-20.01.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Teatro Bellini di Acireale &#8211;            Quale Futuro?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/teatro-bellini-di-acireale-quale-futuro/" rel="bookmark" title="Teatro Bellini di Acireale &#8211;            Quale Futuro?">Teatro Bellini di Acireale &#8211;      &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6518a6ea54a" data-td_block_id="td_uid_3_5e6518a6ea54a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e6518a6ea54a" data-td_block_id="td_uid_3_5e6518a6ea54a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e6518a6ef623_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e6518a6ef623" ><script>var block_td_uid_9_5e6518a6ef623 = new tdBlock();
block_td_uid_9_5e6518a6ef623.id = "td_uid_9_5e6518a6ef623";
block_td_uid_9_5e6518a6ef623.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e6518a6ef623_rand","tdc_css_class":"td_uid_9_5e6518a6ef623_rand","tdc_css_class_style":"td_uid_9_5e6518a6ef623_rand_style"}';
block_td_uid_9_5e6518a6ef623.td_column_number = "3";
block_td_uid_9_5e6518a6ef623.block_type = "td_block_mega_menu";
block_td_uid_9_5e6518a6ef623.post_count = "5";
block_td_uid_9_5e6518a6ef623.found_posts = "661";
block_td_uid_9_5e6518a6ef623.header_color = "";
block_td_uid_9_5e6518a6ef623.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e6518a6ef623.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_9_5e6518a6ef623);
</script><div id=td_uid_9_5e6518a6ef623 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/u-bruciuluni-al-sugo-ovvero-il-falsomagro/" rel="bookmark" class="td-image-wrap" title="&#8220;U BRUCIULUNI AL SUGO&#8221; OVVERO IL FALSOMAGRO."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0133-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0133-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0133-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;U BRUCIULUNI AL SUGO&#8221; OVVERO IL FALSOMAGRO." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/u-bruciuluni-al-sugo-ovvero-il-falsomagro/" rel="bookmark" title="&#8220;U BRUCIULUNI AL SUGO&#8221; OVVERO IL FALSOMAGRO.">&#8220;U BRUCIULUNI AL SUGO&#8221; OVVERO IL FALSOMAGRO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittelle-di-nannato/" rel="bookmark" class="td-image-wrap" title="FRITTELLE DI &#8220;NANNATO&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0131-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0131-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0131-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FRITTELLE DI &#8220;NANNATO&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittelle-di-nannato/" rel="bookmark" title="FRITTELLE DI &#8220;NANNATO&#8221;">FRITTELLE DI &#8220;NANNATO&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/mezze-maniche-gratinate-con-cavolfiore-bianco-ricetta-della-signora-mariuccia/" rel="bookmark" class="td-image-wrap" title="MEZZE MANICHE GRATINATE CON CAVOLFIORE BIANCO. (RICETTA DELLA SIGNORA MARIUCCIA)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0129-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0129-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0129-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MEZZE MANICHE GRATINATE CON CAVOLFIORE BIANCO. (RICETTA DELLA SIGNORA MARIUCCIA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/mezze-maniche-gratinate-con-cavolfiore-bianco-ricetta-della-signora-mariuccia/" rel="bookmark" title="MEZZE MANICHE GRATINATE CON CAVOLFIORE BIANCO. (RICETTA DELLA SIGNORA MARIUCCIA)">MEZZE MANICHE GRATINATE CON CAVOLFIORE BIANCO. (RICETTA DELLA SIGNORA MARIUCCIA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/salmone-allarancia-e-mandorle-ricetta-di-angela/" rel="bookmark" class="td-image-wrap" title="SALMONE ALL&#8217;ARANCIA E MANDORLE (RICETTA DI ANGELA)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0127-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0127-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0127-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SALMONE ALL&#8217;ARANCIA E MANDORLE (RICETTA DI ANGELA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/salmone-allarancia-e-mandorle-ricetta-di-angela/" rel="bookmark" title="SALMONE ALL&#8217;ARANCIA E MANDORLE (RICETTA DI ANGELA)">SALMONE ALL&#8217;ARANCIA E MANDORLE (RICETTA DI ANGELA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/involtini-di-spaghetti-e-melanzane/" rel="bookmark" class="td-image-wrap" title="INVOLTINI DI SPAGHETTI E MELANZANE"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0125-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0125-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0125-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INVOLTINI DI SPAGHETTI E MELANZANE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/involtini-di-spaghetti-e-melanzane/" rel="bookmark" title="INVOLTINI DI SPAGHETTI E MELANZANE">INVOLTINI DI SPAGHETTI E MELANZANE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e6518a6ef623" data-td_block_id="td_uid_9_5e6518a6ef623"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e6518a6ef623" data-td_block_id="td_uid_9_5e6518a6ef623"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e6518a70069d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e6518a70069d" ><script>var block_td_uid_10_5e6518a70069d = new tdBlock();
block_td_uid_10_5e6518a70069d.id = "td_uid_10_5e6518a70069d";
block_td_uid_10_5e6518a70069d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e6518a70069d_rand","tdc_css_class":"td_uid_10_5e6518a70069d_rand","tdc_css_class_style":"td_uid_10_5e6518a70069d_rand_style"}';
block_td_uid_10_5e6518a70069d.td_column_number = "3";
block_td_uid_10_5e6518a70069d.block_type = "td_block_mega_menu";
block_td_uid_10_5e6518a70069d.post_count = "5";
block_td_uid_10_5e6518a70069d.found_posts = "745";
block_td_uid_10_5e6518a70069d.header_color = "";
block_td_uid_10_5e6518a70069d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e6518a70069d.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_10_5e6518a70069d);
</script><div id=td_uid_10_5e6518a70069d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!">DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" class="td-image-wrap" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia.">A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" class="td-image-wrap" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo">Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" class="td-image-wrap" title="Quarto sciopero per il clima, Acireale presente"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quarto sciopero per il clima, Acireale presente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" title="Quarto sciopero per il clima, Acireale presente">Quarto sciopero per il clima, Acireale presente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e6518a70069d" data-td_block_id="td_uid_10_5e6518a70069d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e6518a70069d" data-td_block_id="td_uid_10_5e6518a70069d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e6518a704e49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e6518a704e49" ><script>var block_td_uid_11_5e6518a704e49 = new tdBlock();
block_td_uid_11_5e6518a704e49.id = "td_uid_11_5e6518a704e49";
block_td_uid_11_5e6518a704e49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e6518a704e49_rand","tdc_css_class":"td_uid_11_5e6518a704e49_rand","tdc_css_class_style":"td_uid_11_5e6518a704e49_rand_style"}';
block_td_uid_11_5e6518a704e49.td_column_number = "3";
block_td_uid_11_5e6518a704e49.block_type = "td_block_mega_menu";
block_td_uid_11_5e6518a704e49.post_count = "4";
block_td_uid_11_5e6518a704e49.found_posts = "1911";
block_td_uid_11_5e6518a704e49.header_color = "";
block_td_uid_11_5e6518a704e49.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e6518a704e49.max_num_pages = "478";
tdBlocksArray.push(block_td_uid_11_5e6518a704e49);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e6518a704e49" id="td_uid_12_5e6518a706789" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_13_5e6518a706826" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_14_5e6518a7068d4" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_15_5e6518a706983" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_16_5e6518a706a2b" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_17_5e6518a706ad6" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_18_5e6518a706b7b" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_19_5e6518a706c43" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_20_5e6518a706d0c" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_21_5e6518a706dda" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-td_uid_11_5e6518a704e49"  id="td_uid_22_5e6518a706eb8" data-td_block_id="td_uid_11_5e6518a704e49" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=td_uid_11_5e6518a704e49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; Donne acesi in politica, 1946"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; Donne acesi in politica, 1946" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/" rel="bookmark" title="Piccola storia di Jaci &#8211; Donne acesi in politica, 1946">Piccola storia di Jaci &#8211; Donne acesi in politica, 1946</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-battaglia-di-guadalajara-08-marzo-1936/" rel="bookmark" class="td-image-wrap" title="Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/00054E69-militanti-dalla-copertina-del-libro-di-marco-puppini-garibaldini-in-spagna-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/00054E69-militanti-dalla-copertina-del-libro-di-marco-puppini-garibaldini-in-spagna-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/00054E69-militanti-dalla-copertina-del-libro-di-marco-puppini-garibaldini-in-spagna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-battaglia-di-guadalajara-08-marzo-1936/" rel="bookmark" title="Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936">Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-in-giallo-adriano-di-gregorio-e-rosario-russo-presentano-i-loro-romanzi/" rel="bookmark" class="td-image-wrap" title="Acireale in giallo : Adriano Di Gregorio e Rosario Russo presentano i loro romanzi."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/FB_IMG_1583571619322-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/FB_IMG_1583571619322-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/FB_IMG_1583571619322-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acireale in giallo : Adriano Di Gregorio e Rosario Russo presentano i loro romanzi." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-in-giallo-adriano-di-gregorio-e-rosario-russo-presentano-i-loro-romanzi/" rel="bookmark" title="Acireale in giallo : Adriano Di Gregorio e Rosario Russo presentano i loro romanzi.">Acireale in giallo : Adriano Di Gregorio e Rosario Russo presentano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-il-disastro-di-adua-1-marzo-1896/" rel="bookmark" class="td-image-wrap" title="Storia d&#8217;Italia &#8211; Il disastro di Adua, 1 marzo 1896"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/img264-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/img264-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/img264-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; Il disastro di Adua, 1 marzo 1896" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-il-disastro-di-adua-1-marzo-1896/" rel="bookmark" title="Storia d&#8217;Italia &#8211; Il disastro di Adua, 1 marzo 1896">Storia d&#8217;Italia &#8211; Il disastro di Adua, 1 marzo 1896</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e6518a704e49" data-td_block_id="td_uid_11_5e6518a704e49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e6518a704e49" data-td_block_id="td_uid_11_5e6518a704e49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5e6518a708d04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e6518a708d04" ><script>var block_td_uid_23_5e6518a708d04 = new tdBlock();
block_td_uid_23_5e6518a708d04.id = "td_uid_23_5e6518a708d04";
block_td_uid_23_5e6518a708d04.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5e6518a708d04_rand","tdc_css_class":"td_uid_23_5e6518a708d04_rand","tdc_css_class_style":"td_uid_23_5e6518a708d04_rand_style"}';
block_td_uid_23_5e6518a708d04.td_column_number = "3";
block_td_uid_23_5e6518a708d04.block_type = "td_block_mega_menu";
block_td_uid_23_5e6518a708d04.post_count = "5";
block_td_uid_23_5e6518a708d04.found_posts = "321";
block_td_uid_23_5e6518a708d04.header_color = "";
block_td_uid_23_5e6518a708d04.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e6518a708d04.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_23_5e6518a708d04);
</script><div id=td_uid_23_5e6518a708d04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tra-acireale-e-messina-vince-la-noia-in-campo-e-solo-0-0/" rel="bookmark" class="td-image-wrap" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0"><img width="218" height="131" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio.jpg 960w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-300x180.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-700x420.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-595x357.jpg 595w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-805x483.jpg 805w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tra-acireale-e-messina-vince-la-noia-in-campo-e-solo-0-0/" rel="bookmark" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0">Tra Acireale e Messina vince la noia, in campo è solo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" class="td-image-wrap" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina">L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" class="td-image-wrap" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO">800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" class="td-image-wrap" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;">Una rete di Ba piega il San Tommaso: è 0-1 al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e6518a708d04" data-td_block_id="td_uid_23_5e6518a708d04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e6518a708d04" data-td_block_id="td_uid_23_5e6518a708d04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cultura" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Piccola storia di Jaci &#8211; Donne acesi in politica, 1946</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49305" class="post-49305 post type-post status-publish format-standard has-post-thumbnail category-cultura-2 category-storia-acese" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a></li><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Piccola storia di Jaci &#8211; Donne acesi in politica, 1946</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T14:23:44+00:00" >Mar 8, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fpiccola-storia-di-jaci-donne-acesi-in-politica-1946%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Piccola+storia+di+Jaci+%E2%80%93+Donne+acesi+in+politica%2C+1946&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fpiccola-storia-di-jaci-donne-acesi-in-politica-1946%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/&text=Piccola+storia+di+Jaci+%E2%80%93+Donne+acesi+in+politica%2C+1946">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Piccola+storia+di+Jaci+%E2%80%93+Donne+acesi+in+politica%2C+1946 %0A%0A https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/&title=Piccola+storia+di+Jaci+%E2%80%93+Donne+acesi+in+politica%2C+1946">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Piccola storia di Jaci &#8211; Donne acesi in politica, 1946&body=https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-696x392.jpg" srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-696x392.jpg 696w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-300x169.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-1024x576.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-768x432.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-1068x601.jpg 1068w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-747x420.jpg 747w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Img3"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_24_5e6518a71a4f3_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_24_5e6518a71a4f3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_24_5e6518a71a4f3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Le elezioni comunale del 24 marzo del 1946 sono le prime in assoluto dopo la lunga parentesi del  regime, il cronista la ricorda come una giornata entusiasmante ricca di speranze e ricordi.</p>



<p>La commemorazione del 30° anniversario della costituzione del nuovo consiglio comunale democratico è affidato al giornalista pubblicista dott. Vito Finocchiaro. Un ruolo importante durante la campagna elettorale è assunto dalle signore acesi:</p>



<p><em>Per le elezioni del 1946 determinanti sono per i democratici-cristiani le donne cattoliche. organizzatissime per antica tradizione, tanto potenti nell&#8217;insieme da indurre i fascisti a non disturbarle nel ventennio, stakanoviste nell loro missione e per l&#8217;occasione trasformate tutte in Giovanna d&#8217;Arco. Rastrellando, con coraggio grintoso da uomini e con costanza alle volte degna di miglior causa, quartiere per quartiere, vicolo per vicolo, casa per casa e direi proprio stanza per stanza; e se a qualcuna scapperà di bocca che i popolari, vincendo, verranno nei tuguri di via Scaccianoce o dei &#8220;Morti&#8221; o del Pizzone o delle traverse di via Dafnica per appropriarsi del nienteche c&#8217;è, e che quelli della &#8220;rondine&#8221;, vincendo,  faranno sprofondare Acireale al tempo medievale dello &#8220;ius primae noctis&#8221;, non indignatevi perchè quelle donne conducevano a loro modo una santa battaglia. Eppure, le donne in genere hanno scarse presenze in tutte e tre le liste, forse perchè ancora schiave della mentalità ,maschilista, che le considera oggetto e non soggetto di diritto. Su centoventi candidati solo sei le donne: le democristiane Minerva Impalà e Margherita Papale, le indipendentiste Isabella Musmeci,  Angelina Nicolosi ed Ignazia Costanzo, la &#8220;popolare&#8221; Rosa Strazzeri ( e sarà una bella vittoria per il sesso allora debole, che ne piazzerà tre: Minerva Impalà, Margherita Papale ed Isabella Musmeci, di più non potendo fare perchè la Nicolosi e la Costanzo vivono platanicamente la campagna elettorale e perchè la Strazzeri si sacrifica tirando voti per il datore di lavoro Giuseppe Sardella e per il di questi figlio Michele).</em></p>



<p>L&#8217;esito delle urne da la vittoria schiacciante alla Democrazia Cristiana. I democristiani e democristiane celebrano  il successo con una messa di ringraziamento nella chiesa dei PP.Filippini per la vittoria della lista delle &#8220;persone oneste&#8221;. </p>



<p>Fonte storica: Il 40° anno del Consiglio Comunale di Acireale &#8211; Vito Finocchiaro 1976</p>



<p>foto: da sinistra la Baronessa Margherita Papale Scudero anno 1905 , la dott.sa Minerva Impalà e la Baronessa Isabella Musmeci Mirone</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fpiccola-storia-di-jaci-donne-acesi-in-politica-1946%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Piccola+storia+di+Jaci+%E2%80%93+Donne+acesi+in+politica%2C+1946&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Fpiccola-storia-di-jaci-donne-acesi-in-politica-1946%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/&text=Piccola+storia+di+Jaci+%E2%80%93+Donne+acesi+in+politica%2C+1946">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Piccola+storia+di+Jaci+%E2%80%93+Donne+acesi+in+politica%2C+1946 %0A%0A https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/&title=Piccola+storia+di+Jaci+%E2%80%93+Donne+acesi+in+politica%2C+1946">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Piccola storia di Jaci &#8211; Donne acesi in politica, 1946&body=https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.fancityacireale.it/wordpress2/author/pittera/">Seby Pittera</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Seby Pittera"></span><meta itemprop="datePublished" content="2020-03-08T14:23:44+00:00"><meta itemprop="dateModified" content="2020-03-08T14:25:31+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg"></span><meta itemprop="name" content="Fancity Acireale"></span><meta itemprop="headline " content="Piccola storia di Jaci - Donne acesi in politica, 1946"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_youtube-channel"><h4 class="block-title"><span>FanCity WebTV</span></h4><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=QtMVnxnmeU4" title="Vizi dell'anima" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/QtMVnxnmeU4/hqdefault.jpg);" title="Vizi dell'anima" id="ytc_QtMVnxnmeU4"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">Vizi dell'anima</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=lmzx0jDEJdw" title="piano di lottizzazione Aciplatani" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/lmzx0jDEJdw/hqdefault.jpg);" title="piano di lottizzazione Aciplatani" id="ytc_lmzx0jDEJdw"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">piano di lottizzazione Aciplatani</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=FFBgShX45Mw" title="FanCity Acireale - Bandiere in Movimento 2019" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/FFBgShX45Mw/hqdefault.jpg);" title="FanCity Acireale - Bandiere in Movimento 2019" id="ytc_FFBgShX45Mw"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Bandiere in Movimento 2019</h5></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_4 ytc_video_last ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=Q50ZhHKxYuA" title="FanCity Acireale - Zummara world fest 2019" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/Q50ZhHKxYuA/hqdefault.jpg);" title="FanCity Acireale - Zummara world fest 2019" id="ytc_Q50ZhHKxYuA"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">FanCity Acireale - Zummara world fest 2019</h5></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><aside class="td_block_template_1 widget widget_wptelegram_widget_widget"><h4 class="block-title"><span>FanCity Telegram</span></h4>			<div>
				<div class="wptelegram-widget-wrap">
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/948/">Your Browser Does Not Support iframes!</iframe>
		</div>
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/947/">Your Browser Does Not Support iframes!</iframe>
		</div>
			<div class="wptelegram-widget-message">
			<iframe frameborder="0" scrolling="no" width="100%" src="https://www.fancityacireale.it/wordpress2/wptelegram/widget/view/@fancityacireale/946/">Your Browser Does Not Support iframes!</iframe>
		</div>
	</div>
			</div>
			</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.fancityacireale.it/wordpress2/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.fancityacireale.it/wordpress2/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td id="today"><a href="https://www.fancityacireale.it/wordpress2/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fancityacireale.it/wordpress2/"><img src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-bianco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Editore Fancity Srls. Sede Legale Acireale (CT) Via Oreste Scionti, 15 - CAP 95024. Registro Imprese e Cod. Fisc 05626330871. REA CT-415655. Testata registrata presso il Tribunale di Catania N°5/2019 dell’11/04/2019. Direttore responsabile Licia Castorina. redazione@fancityacireale.it</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-1-container"><ul id="menu-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5e6518a71e045_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5e6518a71e045" ><script>var block_td_uid_27_5e6518a71e045 = new tdBlock();
block_td_uid_27_5e6518a71e045.id = "td_uid_27_5e6518a71e045";
block_td_uid_27_5e6518a71e045.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5e6518a71e045_rand","tdc_css_class":"td_uid_27_5e6518a71e045_rand","tdc_css_class_style":"td_uid_27_5e6518a71e045_rand_style"}';
block_td_uid_27_5e6518a71e045.td_column_number = "3";
block_td_uid_27_5e6518a71e045.block_type = "td_block_mega_menu";
block_td_uid_27_5e6518a71e045.post_count = "5";
block_td_uid_27_5e6518a71e045.found_posts = "2224";
block_td_uid_27_5e6518a71e045.header_color = "";
block_td_uid_27_5e6518a71e045.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e6518a71e045.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_27_5e6518a71e045);
</script><div id=td_uid_27_5e6518a71e045 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-incassati-324-486-euro-il-piano-triennale-e-vangelo/" rel="bookmark" class="td-image-wrap" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_8301-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-2020-incassati-324-486-euro-il-piano-triennale-e-vangelo/" rel="bookmark" title="Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;">Carnevale 2020, incassati 324.486 euro. &#8220;Il piano triennale è Vangelo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lunedi-la-presentazione-del-comitato-per-il-no-al-taglio-del-numero-dei-parlamentari/" rel="bookmark" class="td-image-wrap" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-100x70.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/84060368_10157928296799030_8993187533823148032_n-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lunedi-la-presentazione-del-comitato-per-il-no-al-taglio-del-numero-dei-parlamentari/" rel="bookmark" title="Lunedì la presentazione del Comitato per il NO al taglio del numero dei parlamentari">Lunedì la presentazione del Comitato per il NO al taglio del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" class="td-image-wrap" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/03/scalia-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/terremoto-di-santo-stefano-ricostruzione-e-contributi-scalia-pronta-la-mappa-del-territorio-gli-interessati-individuino-dei-professionisti/" rel="bookmark" title="Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa del territorio. Gli interessati individuino dei professionisti&#8221;">Terremoto di Santo Stefano. Ricostruzione e contributi. Scalia: “Pronta la mappa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/carnevale-parte-ledizione-2020-programma-e-sosta-a-pagamento/" rel="bookmark" class="td-image-wrap" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/83608158_3230787040281928_1824333504104628224_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/carnevale-parte-ledizione-2020-programma-e-sosta-a-pagamento/" rel="bookmark" title="Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento.">Carnevale, parte l&#8217;edizione 2020. Programma e sosta a pagamento.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e6518a71e045" data-td_block_id="td_uid_27_5e6518a71e045"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e6518a71e045" data-td_block_id="td_uid_27_5e6518a71e045"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5e6518a720459_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5e6518a720459" ><script>var block_td_uid_28_5e6518a720459 = new tdBlock();
block_td_uid_28_5e6518a720459.id = "td_uid_28_5e6518a720459";
block_td_uid_28_5e6518a720459.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5e6518a720459_rand","tdc_css_class":"td_uid_28_5e6518a720459_rand","tdc_css_class_style":"td_uid_28_5e6518a720459_rand_style"}';
block_td_uid_28_5e6518a720459.td_column_number = "3";
block_td_uid_28_5e6518a720459.block_type = "td_block_mega_menu";
block_td_uid_28_5e6518a720459.post_count = "4";
block_td_uid_28_5e6518a720459.found_posts = "2414";
block_td_uid_28_5e6518a720459.header_color = "";
block_td_uid_28_5e6518a720459.ajax_pagination_infinite_stop = "";
block_td_uid_28_5e6518a720459.max_num_pages = "604";
tdBlocksArray.push(block_td_uid_28_5e6518a720459);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5e6518a720459" id="td_uid_29_5e6518a720b13" data-td_block_id="td_uid_28_5e6518a720459" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-td_uid_28_5e6518a720459"  id="td_uid_30_5e6518a720bd3" data-td_block_id="td_uid_28_5e6518a720459" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-td_uid_28_5e6518a720459"  id="td_uid_31_5e6518a720c7b" data-td_block_id="td_uid_28_5e6518a720459" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-td_uid_28_5e6518a720459"  id="td_uid_32_5e6518a720d1e" data-td_block_id="td_uid_28_5e6518a720459" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-td_uid_28_5e6518a720459"  id="td_uid_33_5e6518a720dc0" data-td_block_id="td_uid_28_5e6518a720459" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=td_uid_28_5e6518a720459 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/aci-green-way-a-che-step-siamo/" rel="bookmark" class="td-image-wrap" title="Aci Green Way, A che Step Siamo ?"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-07-16.22.07-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-07-16.22.07-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-07-16.22.07-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aci Green Way, A che Step Siamo ?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/aci-green-way-a-che-step-siamo/" rel="bookmark" title="Aci Green Way, A che Step Siamo ?">Aci Green Way, A che Step Siamo ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/presentato-ieri-il-comitato-per-il-no-al-referendum-per-il-taglio-dei-parlamentari/" rel="bookmark" class="td-image-wrap" title="Presentato ieri il Comitato per il No al Referendum per il taglio dei parlamentari."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_2278-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_2278-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/img_2278-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentato ieri il Comitato per il No al Referendum per il taglio dei parlamentari." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/presentato-ieri-il-comitato-per-il-no-al-referendum-per-il-taglio-dei-parlamentari/" rel="bookmark" title="Presentato ieri il Comitato per il No al Referendum per il taglio dei parlamentari.">Presentato ieri il Comitato per il No al Referendum per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-piano-di-utilizzo-del-demanio-marittimo-approda-in-giunta/" rel="bookmark" class="td-image-wrap" title="Il Piano di Utilizzo del Demanio Marittimo Approda in Giunta."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-02-08.45.09-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-02-08.45.09-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-03-02-08.45.09-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Piano di Utilizzo del Demanio Marittimo Approda in Giunta." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-piano-di-utilizzo-del-demanio-marittimo-approda-in-giunta/" rel="bookmark" title="Il Piano di Utilizzo del Demanio Marittimo Approda in Giunta.">Il Piano di Utilizzo del Demanio Marittimo Approda in Giunta.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/teatro-bellini-di-acireale-quale-futuro/" rel="bookmark" class="td-image-wrap" title="Teatro Bellini di Acireale &#8211;            Quale Futuro?"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-02-29-20.01.57-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-02-29-20.01.57-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Screenshot-2020-02-29-20.01.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Teatro Bellini di Acireale &#8211;            Quale Futuro?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/teatro-bellini-di-acireale-quale-futuro/" rel="bookmark" title="Teatro Bellini di Acireale &#8211;            Quale Futuro?">Teatro Bellini di Acireale &#8211;      &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5e6518a720459" data-td_block_id="td_uid_28_5e6518a720459"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5e6518a720459" data-td_block_id="td_uid_28_5e6518a720459"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5e6518a72246b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_5e6518a72246b" ><script>var block_td_uid_34_5e6518a72246b = new tdBlock();
block_td_uid_34_5e6518a72246b.id = "td_uid_34_5e6518a72246b";
block_td_uid_34_5e6518a72246b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5e6518a72246b_rand","tdc_css_class":"td_uid_34_5e6518a72246b_rand","tdc_css_class_style":"td_uid_34_5e6518a72246b_rand_style"}';
block_td_uid_34_5e6518a72246b.td_column_number = "3";
block_td_uid_34_5e6518a72246b.block_type = "td_block_mega_menu";
block_td_uid_34_5e6518a72246b.post_count = "5";
block_td_uid_34_5e6518a72246b.found_posts = "661";
block_td_uid_34_5e6518a72246b.header_color = "";
block_td_uid_34_5e6518a72246b.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e6518a72246b.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_34_5e6518a72246b);
</script><div id=td_uid_34_5e6518a72246b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/u-bruciuluni-al-sugo-ovvero-il-falsomagro/" rel="bookmark" class="td-image-wrap" title="&#8220;U BRUCIULUNI AL SUGO&#8221; OVVERO IL FALSOMAGRO."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0133-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0133-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0133-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;U BRUCIULUNI AL SUGO&#8221; OVVERO IL FALSOMAGRO." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/u-bruciuluni-al-sugo-ovvero-il-falsomagro/" rel="bookmark" title="&#8220;U BRUCIULUNI AL SUGO&#8221; OVVERO IL FALSOMAGRO.">&#8220;U BRUCIULUNI AL SUGO&#8221; OVVERO IL FALSOMAGRO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittelle-di-nannato/" rel="bookmark" class="td-image-wrap" title="FRITTELLE DI &#8220;NANNATO&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0131-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0131-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0131-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FRITTELLE DI &#8220;NANNATO&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittelle-di-nannato/" rel="bookmark" title="FRITTELLE DI &#8220;NANNATO&#8221;">FRITTELLE DI &#8220;NANNATO&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/mezze-maniche-gratinate-con-cavolfiore-bianco-ricetta-della-signora-mariuccia/" rel="bookmark" class="td-image-wrap" title="MEZZE MANICHE GRATINATE CON CAVOLFIORE BIANCO. (RICETTA DELLA SIGNORA MARIUCCIA)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0129-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0129-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0129-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MEZZE MANICHE GRATINATE CON CAVOLFIORE BIANCO. (RICETTA DELLA SIGNORA MARIUCCIA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/mezze-maniche-gratinate-con-cavolfiore-bianco-ricetta-della-signora-mariuccia/" rel="bookmark" title="MEZZE MANICHE GRATINATE CON CAVOLFIORE BIANCO. (RICETTA DELLA SIGNORA MARIUCCIA)">MEZZE MANICHE GRATINATE CON CAVOLFIORE BIANCO. (RICETTA DELLA SIGNORA MARIUCCIA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/salmone-allarancia-e-mandorle-ricetta-di-angela/" rel="bookmark" class="td-image-wrap" title="SALMONE ALL&#8217;ARANCIA E MANDORLE (RICETTA DI ANGELA)"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0127-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0127-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0127-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SALMONE ALL&#8217;ARANCIA E MANDORLE (RICETTA DI ANGELA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/salmone-allarancia-e-mandorle-ricetta-di-angela/" rel="bookmark" title="SALMONE ALL&#8217;ARANCIA E MANDORLE (RICETTA DI ANGELA)">SALMONE ALL&#8217;ARANCIA E MANDORLE (RICETTA DI ANGELA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/involtini-di-spaghetti-e-melanzane/" rel="bookmark" class="td-image-wrap" title="INVOLTINI DI SPAGHETTI E MELANZANE"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0125-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0125-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/IMG_0125-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INVOLTINI DI SPAGHETTI E MELANZANE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/involtini-di-spaghetti-e-melanzane/" rel="bookmark" title="INVOLTINI DI SPAGHETTI E MELANZANE">INVOLTINI DI SPAGHETTI E MELANZANE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5e6518a72246b" data-td_block_id="td_uid_34_5e6518a72246b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5e6518a72246b" data-td_block_id="td_uid_34_5e6518a72246b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5e6518a724656_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e6518a724656" ><script>var block_td_uid_35_5e6518a724656 = new tdBlock();
block_td_uid_35_5e6518a724656.id = "td_uid_35_5e6518a724656";
block_td_uid_35_5e6518a724656.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5e6518a724656_rand","tdc_css_class":"td_uid_35_5e6518a724656_rand","tdc_css_class_style":"td_uid_35_5e6518a724656_rand_style"}';
block_td_uid_35_5e6518a724656.td_column_number = "3";
block_td_uid_35_5e6518a724656.block_type = "td_block_mega_menu";
block_td_uid_35_5e6518a724656.post_count = "5";
block_td_uid_35_5e6518a724656.found_posts = "745";
block_td_uid_35_5e6518a724656.header_color = "";
block_td_uid_35_5e6518a724656.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e6518a724656.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_35_5e6518a724656);
</script><div id=td_uid_35_5e6518a724656 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!">DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" class="td-image-wrap" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/IMG_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/a-bologna-presso-lospedale-santorsola-prende-il-via-il-make-up-oncologico-sentirsi-belle-anche-nella-malattia/" rel="bookmark" title="A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up oncologico: sentirsi belle anche nella malattia.">A Bologna presso l&#8217;Ospedale Sant&#8217;Orsola, prende il via il make up&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" class="td-image-wrap" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/79283546_10215111583291977_7743051926962438144_o-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/giornate-della-cultura-2019-due-eventi-conversazioni-su-camilleri-e-pietro-paolo-vasta-e-il-suo-tempo/" rel="bookmark" title="Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro Paolo Vasta e il suo Tempo">Giornate della cultura 2019. Due eventi: Conversazioni su Camilleri e Pietro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" class="td-image-wrap" title="Quarto sciopero per il clima, Acireale presente"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/friday-for-future-29-nov-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quarto sciopero per il clima, Acireale presente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/quarto-sciopero-per-il-clima-acireale-presente/" rel="bookmark" title="Quarto sciopero per il clima, Acireale presente">Quarto sciopero per il clima, Acireale presente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e6518a724656" data-td_block_id="td_uid_35_5e6518a724656"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e6518a724656" data-td_block_id="td_uid_35_5e6518a724656"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5e6518a726904_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5e6518a726904" ><script>var block_td_uid_36_5e6518a726904 = new tdBlock();
block_td_uid_36_5e6518a726904.id = "td_uid_36_5e6518a726904";
block_td_uid_36_5e6518a726904.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_36_5e6518a726904_rand","tdc_css_class":"td_uid_36_5e6518a726904_rand","tdc_css_class_style":"td_uid_36_5e6518a726904_rand_style"}';
block_td_uid_36_5e6518a726904.td_column_number = "3";
block_td_uid_36_5e6518a726904.block_type = "td_block_mega_menu";
block_td_uid_36_5e6518a726904.post_count = "4";
block_td_uid_36_5e6518a726904.found_posts = "1911";
block_td_uid_36_5e6518a726904.header_color = "";
block_td_uid_36_5e6518a726904.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e6518a726904.max_num_pages = "478";
tdBlocksArray.push(block_td_uid_36_5e6518a726904);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e6518a726904" id="td_uid_37_5e6518a727021" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_38_5e6518a7270bc" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_39_5e6518a727170" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_40_5e6518a72721a" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_41_5e6518a7272c2" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_42_5e6518a727369" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_43_5e6518a72740e" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_44_5e6518a7274d8" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_45_5e6518a7275a1" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_46_5e6518a727669" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-td_uid_36_5e6518a726904"  id="td_uid_47_5e6518a727732" data-td_block_id="td_uid_36_5e6518a726904" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=td_uid_36_5e6518a726904 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/" rel="bookmark" class="td-image-wrap" title="Piccola storia di Jaci &#8211; Donne acesi in politica, 1946"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Img3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; Donne acesi in politica, 1946" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-donne-acesi-in-politica-1946/" rel="bookmark" title="Piccola storia di Jaci &#8211; Donne acesi in politica, 1946">Piccola storia di Jaci &#8211; Donne acesi in politica, 1946</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-battaglia-di-guadalajara-08-marzo-1936/" rel="bookmark" class="td-image-wrap" title="Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/00054E69-militanti-dalla-copertina-del-libro-di-marco-puppini-garibaldini-in-spagna-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/00054E69-militanti-dalla-copertina-del-libro-di-marco-puppini-garibaldini-in-spagna-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/00054E69-militanti-dalla-copertina-del-libro-di-marco-puppini-garibaldini-in-spagna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-battaglia-di-guadalajara-08-marzo-1936/" rel="bookmark" title="Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936">Storia d&#8217;Italia &#8211; La battaglia di Guadalajara, 08 marzo 1936</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-in-giallo-adriano-di-gregorio-e-rosario-russo-presentano-i-loro-romanzi/" rel="bookmark" class="td-image-wrap" title="Acireale in giallo : Adriano Di Gregorio e Rosario Russo presentano i loro romanzi."><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/FB_IMG_1583571619322-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/FB_IMG_1583571619322-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/FB_IMG_1583571619322-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acireale in giallo : Adriano Di Gregorio e Rosario Russo presentano i loro romanzi." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-in-giallo-adriano-di-gregorio-e-rosario-russo-presentano-i-loro-romanzi/" rel="bookmark" title="Acireale in giallo : Adriano Di Gregorio e Rosario Russo presentano i loro romanzi.">Acireale in giallo : Adriano Di Gregorio e Rosario Russo presentano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-il-disastro-di-adua-1-marzo-1896/" rel="bookmark" class="td-image-wrap" title="Storia d&#8217;Italia &#8211; Il disastro di Adua, 1 marzo 1896"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/img264-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/img264-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/img264-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; Il disastro di Adua, 1 marzo 1896" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-il-disastro-di-adua-1-marzo-1896/" rel="bookmark" title="Storia d&#8217;Italia &#8211; Il disastro di Adua, 1 marzo 1896">Storia d&#8217;Italia &#8211; Il disastro di Adua, 1 marzo 1896</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e6518a726904" data-td_block_id="td_uid_36_5e6518a726904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5e6518a726904" data-td_block_id="td_uid_36_5e6518a726904"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5e6518a728d12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5e6518a728d12" ><script>var block_td_uid_48_5e6518a728d12 = new tdBlock();
block_td_uid_48_5e6518a728d12.id = "td_uid_48_5e6518a728d12";
block_td_uid_48_5e6518a728d12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5e6518a728d12_rand","tdc_css_class":"td_uid_48_5e6518a728d12_rand","tdc_css_class_style":"td_uid_48_5e6518a728d12_rand_style"}';
block_td_uid_48_5e6518a728d12.td_column_number = "3";
block_td_uid_48_5e6518a728d12.block_type = "td_block_mega_menu";
block_td_uid_48_5e6518a728d12.post_count = "5";
block_td_uid_48_5e6518a728d12.found_posts = "321";
block_td_uid_48_5e6518a728d12.header_color = "";
block_td_uid_48_5e6518a728d12.ajax_pagination_infinite_stop = "";
block_td_uid_48_5e6518a728d12.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_48_5e6518a728d12);
</script><div id=td_uid_48_5e6518a728d12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tra-acireale-e-messina-vince-la-noia-in-campo-e-solo-0-0/" rel="bookmark" class="td-image-wrap" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0"><img width="218" height="131" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio.jpg 960w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-300x180.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-700x420.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-595x357.jpg 595w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/03/acireale-calcio-805x483.jpg 805w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tra-acireale-e-messina-vince-la-noia-in-campo-e-solo-0-0/" rel="bookmark" title="Tra Acireale e Messina vince la noia, in campo è solo 0-0">Tra Acireale e Messina vince la noia, in campo è solo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" class="td-image-wrap" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lacireale-paga-la-dura-legge-dellex-diop-punisce-i-granata-vince-il-marina/" rel="bookmark" title="L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince il Marina">L&#8217;Acireale paga la dura legge dell&#8217;ex: Diop punisce i granata, vince&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/42e81467-8b8f-4a46-ae84-3e2996ff00d3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/impianti-sportivi-e-bandi-le-societa-denunciano-amministrazione-incaponita-nega-ogni-confronto/" rel="bookmark" title="Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni confronto&#8221;">Impianti sportivi e bandi. Le società denunciano: &#8220;Amministrazione incaponita, nega ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" class="td-image-wrap" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/IMG_7953-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/800-atleti-in-maschera-per-il-vi-trofeo-carnevale-di-acireale-domenica-16-febbraio/" rel="bookmark" title="800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE- DOMENICA 16 FEBBRAIO">800 ATLETI IN MASCHERA PER IL VI TROFEO CARNEVALE DI ACIREALE-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" class="td-image-wrap" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/09/acireale-calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/una-rete-di-ba-piega-il-san-tommaso-e-0-1-al-de-ciccio/" rel="bookmark" title="Una rete di Ba piega il San Tommaso: è 0-1 al &#8220;De Ciccio&#8221;">Una rete di Ba piega il San Tommaso: è 0-1 al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5e6518a728d12" data-td_block_id="td_uid_48_5e6518a728d12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5e6518a728d12" data-td_block_id="td_uid_48_5e6518a728d12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Fancity Srls 2019 - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e6518a733247
    -->

    <script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49305]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>