<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>RISO AL FORNO ALLA PARMIGIANA | Fancity Acireale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-favicon.jpeg">
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RISO AL FORNO ALLA PARMIGIANA | Fancity Acireale" />
<meta property="og:description" content="Buongiorno liberi navigatori. Eccoci tornate con la nostra rubrica &#8220;Panza e Prisenza&#8221; con una ricetta tutta sapore e profumi. Il &#8220;RISO AL FORNO ALLA PARMIGIANA&#8221; ,un primo piatto allegro, sfizioso, delicato, ideale per un pranzo o una cena d&#8217;estate. Ottimo per i bambini e per tutti coloro che amamo la parmigiana. Si può gustare caldo &hellip;" />
<meta property="og:url" content="https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/" />
<meta property="og:site_name" content="Fancity Acireale" />
<meta property="article:section" content="Panza e Prisenza" />
<meta property="article:published_time" content="2020-07-02T23:01:27+00:00" />
<meta property="fb:app_id" content="625193434613976" />
<meta property="og:image" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png" />
<meta property="og:image:secure_url" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png" />
<meta property="og:image:width" content="887" />
<meta property="og:image:height" content="1226" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buongiorno liberi navigatori. Eccoci tornate con la nostra rubrica &#8220;Panza e Prisenza&#8221; con una ricetta tutta sapore e profumi. Il &#8220;RISO AL FORNO ALLA PARMIGIANA&#8221; ,un primo piatto allegro, sfizioso, delicato, ideale per un pranzo o una cena d&#8217;estate. Ottimo per i bambini e per tutti coloro che amamo la parmigiana. Si può gustare caldo [&hellip;]" />
<meta name="twitter:title" content="RISO AL FORNO ALLA PARMIGIANA | Fancity Acireale" />
<meta name="twitter:image" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/510c86978a90c4cc3ea9a5248e256e9b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.fancityacireale.it/wordpress2/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fb2cf2f45fc99188927dcf482ef23b03?s=96&d=mm&r=g","caption":"admin"},"logo":{"@id":"https://www.fancityacireale.it/wordpress2/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.fancityacireale.it/wordpress2/#website","url":"https://www.fancityacireale.it/wordpress2/","name":"Fancity Acireale","inLanguage":"it-IT","description":"Per i Liberi Navigatori","publisher":{"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/510c86978a90c4cc3ea9a5248e256e9b"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fancityacireale.it/wordpress2/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/#primaryimage","inLanguage":"it-IT","url":"https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png","width":887,"height":1226},{"@type":"WebPage","@id":"https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/#webpage","url":"https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/","name":"RISO AL FORNO ALLA PARMIGIANA | Fancity Acireale","isPartOf":{"@id":"https://www.fancityacireale.it/wordpress2/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/#primaryimage"},"datePublished":"2020-07-02T23:01:27+00:00","dateModified":"2020-07-02T23:01:27+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/"]}]},{"@type":"Article","@id":"https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/#article","isPartOf":{"@id":"https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/#webpage"},"author":{"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/d4fc310467a82558a69d9f67208e98c7"},"headline":"RISO AL FORNO ALLA PARMIGIANA","datePublished":"2020-07-02T23:01:27+00:00","dateModified":"2020-07-02T23:01:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/#webpage"},"publisher":{"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/510c86978a90c4cc3ea9a5248e256e9b"},"image":{"@id":"https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/#primaryimage"},"articleSection":"Panza e Prisenza","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/d4fc310467a82558a69d9f67208e98c7","name":"Graziella Tomarchio","image":{"@type":"ImageObject","@id":"https://www.fancityacireale.it/wordpress2/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0adcd3bfeb26e5c1092e981b379dd39f?s=96&d=mm&r=g","caption":"Graziella Tomarchio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed" href="https://www.fancityacireale.it/wordpress2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; RISO AL FORNO ALLA PARMIGIANA Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fancityacireale.it/wordpress2/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/skin/minimalist.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","nonce":"356ee64f5d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/wordpress2\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/flowplayer.min.js?ver=5.4.3'></script>
<link rel='https://api.w.org/' href='https://www.fancityacireale.it/wordpress2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fancityacireale.it/wordpress2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.fancityacireale.it/wordpress2/?p=50864' />
<link rel="alternate" type="application/json+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Friso-al-forno-alla-parmigiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Friso-al-forno-alla-parmigiana%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ef859a819c","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/","wpRestNonce":"ef859a819c","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.fancityacireale.it/wordpress2/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/category/la-panza/",
                    "name": "Panza e Prisenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/",
                    "name": "RISO AL FORNO ALLA PARMIGIANA"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
document.addEventListener(DOMContentLoaded, function(event) {		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b21005;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b21005;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b21005;
                }
                .tdm-btn-style1 {
					background-color: #b21005;
				}
				.tdm-btn-style2:before {
				    border-color: #b21005;
				}
				.tdm-btn-style2 {
				    color: #b21005;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b21005;
                    -moz-box-shadow: 0 2px 16px #b21005;
                    box-shadow: 0 2px 16px #b21005;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b21005;
                    -moz-box-shadow: 0 4px 26px #b21005;
                    box-shadow: 0 4px 26px #b21005;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-xsm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-md {
				    font-family:Raleway;
	
				}
				
				.tdm-title-bg {
				    font-family:Raleway;
	
				}
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Raleway;
	
				}
				
				.tdm_block_client .tdm-client-name {
				    font-family:Raleway;
	
				}
				
				.tdm_block_food_menu .tdm-title {
				    font-family:Raleway;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Raleway;
	
				}
				
				.tdm-counter-wrap .tdm-counter-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_progress_bar .tdm-progress-wrap .tdm-progress-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-name {
				    font-family:Raleway;
	
				}
				
				
				.tdm_block_call_to_action .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_column_content .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_fancy_text_image .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_food_menu .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_icon_box .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_image_info_box .tdm-image-description p {
				    font-family:Raleway;
	
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_pricing .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_text_image .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-md {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-lg {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Raleway;
	
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-50864 single-format-standard cookies-not-set td-standard-pack riso-al-forno-alla-parmigiana global-block-template-1 white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-36742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a></li>
<li id="menu-item-3668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></li>
</ul>
</li>
<li id="menu-item-43767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a></li>
<li id="menu-item-50587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50587"><a href="https://www.fancityacireale.it/wordpress2/category/la-panza/">Panza e Prisenza</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.fancityacireale.it/wordpress2/">
            <img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
            <span class="td-visual-hidden">Fancity Acireale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_4fd td_block_template_1 ">

<style>
/* custom css */
.tdi_1_4fd.td-a-rec-img,
				.tdi_1_4fd .td-adspot-title{
				    text-align: left;
				}.tdi_1_4fd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_4fd .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-mobile.jpeg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_544 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_544" ><script>var block_tdi_2_544 = new tdBlock();
block_tdi_2_544.id = "tdi_2_544";
block_tdi_2_544.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_544","tdc_css_class":"tdi_2_544","tdc_css_class_style":"tdi_2_544_rand_style"}';
block_tdi_2_544.td_column_number = "3";
block_tdi_2_544.block_type = "td_block_mega_menu";
block_tdi_2_544.post_count = "5";
block_tdi_2_544.found_posts = "2257";
block_tdi_2_544.header_color = "";
block_tdi_2_544.ajax_pagination_infinite_stop = "";
block_tdi_2_544.max_num_pages = "452";
tdBlocksArray.push(block_tdi_2_544);
</script><div id=tdi_2_544 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/luomo-solo-al-calcio-balilla-2/" rel="bookmark" class="td-image-wrap " title="L&#8217;uomo solo al calcio balilla" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/ali-al-calcio-balilla-def-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/ali-al-calcio-balilla-def-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/ali-al-calcio-balilla-def-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;uomo solo al calcio balilla" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/luomo-solo-al-calcio-balilla-2/" rel="bookmark" title="L&#8217;uomo solo al calcio balilla">L&#8217;uomo solo al calcio balilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/perche-il-sindaco-ali-spacca-il-gruppo-di-maggioranza-e-incassa-anche-lostilita-della-sua-giunta/" rel="bookmark" class="td-image-wrap " title="Perchè il sindaco Alì spacca il gruppo di maggioranza e incassa anche l&#8217;ostilità della sua giunta?" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/07/stefano-ali-terremoto-luglio-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/07/stefano-ali-terremoto-luglio-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/07/stefano-ali-terremoto-luglio-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perchè il sindaco Alì spacca il gruppo di maggioranza e incassa anche l&#8217;ostilità della sua giunta?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/perche-il-sindaco-ali-spacca-il-gruppo-di-maggioranza-e-incassa-anche-lostilita-della-sua-giunta/" rel="bookmark" title="Perchè il sindaco Alì spacca il gruppo di maggioranza e incassa anche l&#8217;ostilità della sua giunta?">Perchè il sindaco Alì spacca il gruppo di maggioranza e incassa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/crisi-nella-maggioranza-resoconto-dei-mal-di-pancia/" rel="bookmark" class="td-image-wrap " title="Crisi nella maggioranza? Resoconto dei &#8220;mal di pancia&#8221;." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/11/palazzo-sporco-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/11/palazzo-sporco-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/11/palazzo-sporco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crisi nella maggioranza? Resoconto dei &#8220;mal di pancia&#8221;." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/crisi-nella-maggioranza-resoconto-dei-mal-di-pancia/" rel="bookmark" title="Crisi nella maggioranza? Resoconto dei &#8220;mal di pancia&#8221;.">Crisi nella maggioranza? Resoconto dei &#8220;mal di pancia&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/i-problemi-di-leadership-e-le-dimissioni-la-ztl-non-centra-un-bel-nulla/" rel="bookmark" class="td-image-wrap " title="I problemi di leadership e le dimissioni: la ZTL non c’entra un bel nulla." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Municipio_di_Acireale-750x400-1280x720-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Municipio_di_Acireale-750x400-1280x720-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Municipio_di_Acireale-750x400-1280x720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I problemi di leadership e le dimissioni: la ZTL non c’entra un bel nulla." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/i-problemi-di-leadership-e-le-dimissioni-la-ztl-non-centra-un-bel-nulla/" rel="bookmark" title="I problemi di leadership e le dimissioni: la ZTL non c’entra un bel nulla.">I problemi di leadership e le dimissioni: la ZTL non c’entra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/comunque-vada-e-un-fallimento-sindaco-assessori-e-consiglieri-comunali-facciano-lunica-scelta-giusta-tutti-a-casa/" rel="bookmark" class="td-image-wrap " title="Comunque vada è un fallimento. Sindaco, assessori e consiglieri comunali facciano l&#8217;unica scelta giusta. Tutti a casa" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/duomo-coniglio-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/duomo-coniglio-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/duomo-coniglio-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comunque vada è un fallimento. Sindaco, assessori e consiglieri comunali facciano l&#8217;unica scelta giusta. Tutti a casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/comunque-vada-e-un-fallimento-sindaco-assessori-e-consiglieri-comunali-facciano-lunica-scelta-giusta-tutti-a-casa/" rel="bookmark" title="Comunque vada è un fallimento. Sindaco, assessori e consiglieri comunali facciano l&#8217;unica scelta giusta. Tutti a casa">Comunque vada è un fallimento. Sindaco, assessori e consiglieri comunali facciano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_544" data-td_block_id="tdi_2_544"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_544" data-td_block_id="tdi_2_544"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_665 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_665" ><script>var block_tdi_3_665 = new tdBlock();
block_tdi_3_665.id = "tdi_3_665";
block_tdi_3_665.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_665","tdc_css_class":"tdi_3_665","tdc_css_class_style":"tdi_3_665_rand_style"}';
block_tdi_3_665.td_column_number = "3";
block_tdi_3_665.block_type = "td_block_mega_menu";
block_tdi_3_665.post_count = "4";
block_tdi_3_665.found_posts = "2473";
block_tdi_3_665.header_color = "";
block_tdi_3_665.ajax_pagination_infinite_stop = "";
block_tdi_3_665.max_num_pages = "619";
tdBlocksArray.push(block_tdi_3_665);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_665" id="tdi_4_2f2" data-td_block_id="tdi_3_665" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-tdi_3_665"  id="tdi_5_b33" data-td_block_id="tdi_3_665" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-tdi_3_665"  id="tdi_6_f4e" data-td_block_id="tdi_3_665" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-tdi_3_665"  id="tdi_7_0fb" data-td_block_id="tdi_3_665" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-tdi_3_665"  id="tdi_8_edb" data-td_block_id="tdi_3_665" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=tdi_3_665 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-piano-dellassetto-idrogeologico-ed-i-ritardi-della-gestione-del-territorio-di-santa-maria-la-scala/" rel="bookmark" class="td-image-wrap " title="Il Piano dell&#8217;Assetto Idrogeologico ed i Ritardi della Gestione del Territorio di Santa Maria La Scala" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/106210218_10215927194523249_6291533147071052643_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/106210218_10215927194523249_6291533147071052643_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/106210218_10215927194523249_6291533147071052643_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Piano dell&#8217;Assetto Idrogeologico ed i Ritardi della Gestione del Territorio di Santa Maria La Scala" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-piano-dellassetto-idrogeologico-ed-i-ritardi-della-gestione-del-territorio-di-santa-maria-la-scala/" rel="bookmark" title="Il Piano dell&#8217;Assetto Idrogeologico ed i Ritardi della Gestione del Territorio di Santa Maria La Scala">Il Piano dell&#8217;Assetto Idrogeologico ed i Ritardi della Gestione del Territorio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ztl-le-divisioni-tra-i-cittadini-vanno-superate-con-il-recupero-della-bellezza/" rel="bookmark" class="td-image-wrap " title="ZTL, le divisioni tra i cittadini vanno superate con il recupero della bellezza" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZTL, le divisioni tra i cittadini vanno superate con il recupero della bellezza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ztl-le-divisioni-tra-i-cittadini-vanno-superate-con-il-recupero-della-bellezza/" rel="bookmark" title="ZTL, le divisioni tra i cittadini vanno superate con il recupero della bellezza">ZTL, le divisioni tra i cittadini vanno superate con il recupero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/presentato-il-comitato-per-la-tutela-di-santa-maria-la-scala/" rel="bookmark" class="td-image-wrap " title="Presentato il Comitato per la Tutela di Santa Maria La Scala" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/20200620_180011-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/20200620_180011-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/20200620_180011-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentato il Comitato per la Tutela di Santa Maria La Scala" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/presentato-il-comitato-per-la-tutela-di-santa-maria-la-scala/" rel="bookmark" title="Presentato il Comitato per la Tutela di Santa Maria La Scala">Presentato il Comitato per la Tutela di Santa Maria La Scala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piazza-marconi-fichera-avevamo-previsto-500mila-euro-per-la-riqualificazione/" rel="bookmark" class="td-image-wrap " title="Piazza Marconi, Fichera: “Avevamo previsto 500mila euro per la riqualificazione”." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/fichera-piazza-marconi-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/fichera-piazza-marconi-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/fichera-piazza-marconi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piazza Marconi, Fichera: “Avevamo previsto 500mila euro per la riqualificazione”." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piazza-marconi-fichera-avevamo-previsto-500mila-euro-per-la-riqualificazione/" rel="bookmark" title="Piazza Marconi, Fichera: “Avevamo previsto 500mila euro per la riqualificazione”.">Piazza Marconi, Fichera: “Avevamo previsto 500mila euro per la riqualificazione”.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_665" data-td_block_id="tdi_3_665"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_665" data-td_block_id="tdi_3_665"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_f94 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_f94" ><script>var block_tdi_9_f94 = new tdBlock();
block_tdi_9_f94.id = "tdi_9_f94";
block_tdi_9_f94.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_f94","tdc_css_class":"tdi_9_f94","tdc_css_class_style":"tdi_9_f94_rand_style"}';
block_tdi_9_f94.td_column_number = "3";
block_tdi_9_f94.block_type = "td_block_mega_menu";
block_tdi_9_f94.post_count = "5";
block_tdi_9_f94.found_posts = "626";
block_tdi_9_f94.header_color = "";
block_tdi_9_f94.ajax_pagination_infinite_stop = "";
block_tdi_9_f94.max_num_pages = "126";
tdBlocksArray.push(block_tdi_9_f94);
</script><div id=tdi_9_f94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ospedale-di-acireale-tanti-pazienti-non-ottengono-risposta-dal-cup-il-sindaco-ali-e-il-tdm-scrivono-al-direttore-dellasp-3/" rel="bookmark" class="td-image-wrap " title="Ospedale di Acireale, tanti pazienti non ottengono risposta dal CUP. Il sindaco Alì e il TDM scrivono al direttore dell&#8217;ASP 3" ><img width="218" height="140" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale.jpg 1181w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-300x192.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-1024x655.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-700x448.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-100x65.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-558x357.jpg 558w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-755x483.jpg 755w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-745x483.jpg 745w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-800x512.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ospedale di Acireale, tanti pazienti non ottengono risposta dal CUP. Il sindaco Alì e il TDM scrivono al direttore dell&#8217;ASP 3" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ospedale-di-acireale-tanti-pazienti-non-ottengono-risposta-dal-cup-il-sindaco-ali-e-il-tdm-scrivono-al-direttore-dellasp-3/" rel="bookmark" title="Ospedale di Acireale, tanti pazienti non ottengono risposta dal CUP. Il sindaco Alì e il TDM scrivono al direttore dell&#8217;ASP 3">Ospedale di Acireale, tanti pazienti non ottengono risposta dal CUP. Il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/onore-al-giudice-falcone/" rel="bookmark" class="td-image-wrap " title="Onore al giudice Falcone" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/giovanni-falcone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/giovanni-falcone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/giovanni-falcone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Onore al giudice Falcone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/onore-al-giudice-falcone/" rel="bookmark" title="Onore al giudice Falcone">Onore al giudice Falcone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ipab-cristo-re-di-acireale-assessorato-famiglia-dispone-erogazione-638-mila-euro-scavone-boccata-di-ossigeno-per-gli-stipendi-dei-dipendenti/" rel="bookmark" class="td-image-wrap " title="Ipab Cristo Re di Acireale: Assessorato Famiglia dispone erogazione 638 mila euro Scavone: “Boccata di ossigeno per gli stipendi dei dipendenti”." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/scavone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/scavone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/scavone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ipab Cristo Re di Acireale: Assessorato Famiglia dispone erogazione 638 mila euro Scavone: “Boccata di ossigeno per gli stipendi dei dipendenti”." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ipab-cristo-re-di-acireale-assessorato-famiglia-dispone-erogazione-638-mila-euro-scavone-boccata-di-ossigeno-per-gli-stipendi-dei-dipendenti/" rel="bookmark" title="Ipab Cristo Re di Acireale: Assessorato Famiglia dispone erogazione 638 mila euro Scavone: “Boccata di ossigeno per gli stipendi dei dipendenti”.">Ipab Cristo Re di Acireale: Assessorato Famiglia dispone erogazione 638 mila&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-19-viaggiamo-in-sicilia-ripartiamo-da-noi/" rel="bookmark" class="td-image-wrap " title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-19-viaggiamo-in-sicilia-ripartiamo-da-noi/" rel="bookmark" title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi">Covid-19, viaggiamo in Sicilia. Ripartiamo da noi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/solitudine-e-coronavirus-la-storia-della-sig-liliana-83-anni-fiorentina/" rel="bookmark" class="td-image-wrap " title="Solitudine e coronavirus: la storia della sig. Liliana, 83 anni fiorentina." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/anziana-768x577-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/anziana-768x577-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/anziana-768x577-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solitudine e coronavirus: la storia della sig. Liliana, 83 anni fiorentina." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/solitudine-e-coronavirus-la-storia-della-sig-liliana-83-anni-fiorentina/" rel="bookmark" title="Solitudine e coronavirus: la storia della sig. Liliana, 83 anni fiorentina.">Solitudine e coronavirus: la storia della sig. Liliana, 83 anni fiorentina.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_f94" data-td_block_id="tdi_9_f94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_f94" data-td_block_id="tdi_9_f94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_e46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_e46" ><script>var block_tdi_10_e46 = new tdBlock();
block_tdi_10_e46.id = "tdi_10_e46";
block_tdi_10_e46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_e46","tdc_css_class":"tdi_10_e46","tdc_css_class_style":"tdi_10_e46_rand_style"}';
block_tdi_10_e46.td_column_number = "3";
block_tdi_10_e46.block_type = "td_block_mega_menu";
block_tdi_10_e46.post_count = "5";
block_tdi_10_e46.found_posts = "753";
block_tdi_10_e46.header_color = "";
block_tdi_10_e46.ajax_pagination_infinite_stop = "";
block_tdi_10_e46.max_num_pages = "151";
tdBlocksArray.push(block_tdi_10_e46);
</script><div id=tdi_10_e46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/perche-siamo-per-la-ztl-h24-in-piazza-duomo/" rel="bookmark" class="td-image-wrap " title="Perchè siamo per la ztl h24 in piazza Duomo" ><img width="218" height="135" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/07/scala-cop.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/07/scala-cop.jpg 694w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/07/scala-cop-300x186.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/07/scala-cop-576x357.jpg 576w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perchè siamo per la ztl h24 in piazza Duomo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/perche-siamo-per-la-ztl-h24-in-piazza-duomo/" rel="bookmark" title="Perchè siamo per la ztl h24 in piazza Duomo">Perchè siamo per la ztl h24 in piazza Duomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/si-puo-realizzare-un-parcheggio-allipab-santonoceto/" rel="bookmark" class="td-image-wrap " title="Si può realizzare un parcheggio all&#8217;Ipab Santonoceto" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/santo-primavera-ipab-santonoceto-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/santo-primavera-ipab-santonoceto-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/santo-primavera-ipab-santonoceto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si può realizzare un parcheggio all&#8217;Ipab Santonoceto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/si-puo-realizzare-un-parcheggio-allipab-santonoceto/" rel="bookmark" title="Si può realizzare un parcheggio all&#8217;Ipab Santonoceto">Si può realizzare un parcheggio all&#8217;Ipab Santonoceto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/santo-primavera-non-si-puo-chiudere-il-centro-di-acireale-per-principio-di-benpensanti/" rel="bookmark" class="td-image-wrap " title="Santo Primavera: “Non si può chiudere il centro di Acireale per principio di benpensanti”" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santo Primavera: “Non si può chiudere il centro di Acireale per principio di benpensanti”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/santo-primavera-non-si-puo-chiudere-il-centro-di-acireale-per-principio-di-benpensanti/" rel="bookmark" title="Santo Primavera: “Non si può chiudere il centro di Acireale per principio di benpensanti”">Santo Primavera: “Non si può chiudere il centro di Acireale per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/mozione-5g-e-tutela-della-salute-pubblica/" rel="bookmark" class="td-image-wrap " title="Mozione: 5G e tutela della salute pubblica" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/5g-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/5g-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/5g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mozione: 5G e tutela della salute pubblica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/mozione-5g-e-tutela-della-salute-pubblica/" rel="bookmark" title="Mozione: 5G e tutela della salute pubblica">Mozione: 5G e tutela della salute pubblica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ipab-il-comune-di-acireale-faccia-la-propria-parte/" rel="bookmark" class="td-image-wrap " title="&#8220;Ipab, il Comune di Acireale faccia la propria parte&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Ipab, il Comune di Acireale faccia la propria parte&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ipab-il-comune-di-acireale-faccia-la-propria-parte/" rel="bookmark" title="&#8220;Ipab, il Comune di Acireale faccia la propria parte&#8221;">&#8220;Ipab, il Comune di Acireale faccia la propria parte&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_e46" data-td_block_id="tdi_10_e46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_e46" data-td_block_id="tdi_10_e46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_664 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_664" ><script>var block_tdi_11_664 = new tdBlock();
block_tdi_11_664.id = "tdi_11_664";
block_tdi_11_664.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_664","tdc_css_class":"tdi_11_664","tdc_css_class_style":"tdi_11_664_rand_style"}';
block_tdi_11_664.td_column_number = "3";
block_tdi_11_664.block_type = "td_block_mega_menu";
block_tdi_11_664.post_count = "4";
block_tdi_11_664.found_posts = "1965";
block_tdi_11_664.header_color = "";
block_tdi_11_664.ajax_pagination_infinite_stop = "";
block_tdi_11_664.max_num_pages = "492";
tdBlocksArray.push(block_tdi_11_664);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_664" id="tdi_12_6f5" data-td_block_id="tdi_11_664" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_13_b11" data-td_block_id="tdi_11_664" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_14_5ce" data-td_block_id="tdi_11_664" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_15_6fe" data-td_block_id="tdi_11_664" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_16_5b6" data-td_block_id="tdi_11_664" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_17_444" data-td_block_id="tdi_11_664" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_18_565" data-td_block_id="tdi_11_664" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_19_65b" data-td_block_id="tdi_11_664" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_20_469" data-td_block_id="tdi_11_664" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_21_267" data-td_block_id="tdi_11_664" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-tdi_11_664"  id="tdi_22_4f5" data-td_block_id="tdi_11_664" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=tdi_11_664 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccoli-momenti-di-una-normalita-quasi-ritrovata-mario-danna-presenta-le-sue-storie-pulpitantanti/" rel="bookmark" class="td-image-wrap " title="Piccoli momenti di una normalità quasi ritrovata: Mario D’Anna presenta le sue “Storie Pulpitanti”." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/img_2457-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/img_2457-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/img_2457-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccoli momenti di una normalità quasi ritrovata: Mario D’Anna presenta le sue “Storie Pulpitanti”." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccoli-momenti-di-una-normalita-quasi-ritrovata-mario-danna-presenta-le-sue-storie-pulpitantanti/" rel="bookmark" title="Piccoli momenti di una normalità quasi ritrovata: Mario D’Anna presenta le sue “Storie Pulpitanti”.">Piccoli momenti di una normalità quasi ritrovata: Mario D’Anna presenta le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-i-disordini-del-carovita-luglio-1919/" rel="bookmark" class="td-image-wrap " title="Piccola storia di Jaci &#8211; I disordini del &#8220;carovita&#8221; luglio 1919" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/422160_3429725350432_1555536388_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/422160_3429725350432_1555536388_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/422160_3429725350432_1555536388_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; I disordini del &#8220;carovita&#8221; luglio 1919" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-i-disordini-del-carovita-luglio-1919/" rel="bookmark" title="Piccola storia di Jaci &#8211; I disordini del &#8220;carovita&#8221; luglio 1919">Piccola storia di Jaci &#8211; I disordini del &#8220;carovita&#8221; luglio 1919</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-lon-de-nicola-presidente-provvisorio-della-repubblica-28-giugno-1946/" rel="bookmark" class="td-image-wrap " title="Storia d&#8217;Italia &#8211; L&#8217;On. De Nicola, Presidente provvisorio della Repubblica, 28 giugno 1946" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/enrico-de-nicola-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/enrico-de-nicola-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/enrico-de-nicola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; L&#8217;On. De Nicola, Presidente provvisorio della Repubblica, 28 giugno 1946" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-lon-de-nicola-presidente-provvisorio-della-repubblica-28-giugno-1946/" rel="bookmark" title="Storia d&#8217;Italia &#8211; L&#8217;On. De Nicola, Presidente provvisorio della Repubblica, 28 giugno 1946">Storia d&#8217;Italia &#8211; L&#8217;On. De Nicola, Presidente provvisorio della Repubblica, 28&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-finale-della-coppa-rimet-1970/" rel="bookmark" class="td-image-wrap " title="Storia d&#8217;Italia &#8211; La finale della Coppa Rimet 1970." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/img302-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/img302-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/img302-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; La finale della Coppa Rimet 1970." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-finale-della-coppa-rimet-1970/" rel="bookmark" title="Storia d&#8217;Italia &#8211; La finale della Coppa Rimet 1970.">Storia d&#8217;Italia &#8211; La finale della Coppa Rimet 1970.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_664" data-td_block_id="tdi_11_664"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_664" data-td_block_id="tdi_11_664"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23_9e7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_9e7" ><script>var block_tdi_23_9e7 = new tdBlock();
block_tdi_23_9e7.id = "tdi_23_9e7";
block_tdi_23_9e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23_9e7","tdc_css_class":"tdi_23_9e7","tdc_css_class_style":"tdi_23_9e7_rand_style"}';
block_tdi_23_9e7.td_column_number = "3";
block_tdi_23_9e7.block_type = "td_block_mega_menu";
block_tdi_23_9e7.post_count = "5";
block_tdi_23_9e7.found_posts = "328";
block_tdi_23_9e7.header_color = "";
block_tdi_23_9e7.ajax_pagination_infinite_stop = "";
block_tdi_23_9e7.max_num_pages = "66";
tdBlocksArray.push(block_tdi_23_9e7);
</script><div id=tdi_23_9e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-calcio-e-nando-pappalardo-il-main-sponsor-ma-non-solo-limprenditore-annuncia-presto-grandi-novita/" rel="bookmark" class="td-image-wrap " title="Acireale Calcio, è Nando Pappalardo il “main sponsor”. Ma non solo, l’imprenditore annuncia: «Presto grandi novità!»" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/nando-pappalardo-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/nando-pappalardo-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/nando-pappalardo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acireale Calcio, è Nando Pappalardo il “main sponsor”. Ma non solo, l’imprenditore annuncia: «Presto grandi novità!»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-calcio-e-nando-pappalardo-il-main-sponsor-ma-non-solo-limprenditore-annuncia-presto-grandi-novita/" rel="bookmark" title="Acireale Calcio, è Nando Pappalardo il “main sponsor”. Ma non solo, l’imprenditore annuncia: «Presto grandi novità!»">Acireale Calcio, è Nando Pappalardo il “main sponsor”. Ma non solo,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/le-parole-volano-nel-vento-cosi-come-i-programmi/" rel="bookmark" class="td-image-wrap " title="LE PAROLE VOLANO NEL VENTO COSI&#8217; COME I PROGRAMMI" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/pallone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/pallone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/pallone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LE PAROLE VOLANO NEL VENTO COSI&#8217; COME I PROGRAMMI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/le-parole-volano-nel-vento-cosi-come-i-programmi/" rel="bookmark" title="LE PAROLE VOLANO NEL VENTO COSI&#8217; COME I PROGRAMMI">LE PAROLE VOLANO NEL VENTO COSI&#8217; COME I PROGRAMMI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" class="td-image-wrap " title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;">Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/chiavaro-ds-acireale-aspettiamo-indicazioni-dalla-lega-stop-definitivo-serie-d-sempre-piu-vicino/" rel="bookmark" class="td-image-wrap " title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/chiavaro-ds-acireale-aspettiamo-indicazioni-dalla-lega-stop-definitivo-serie-d-sempre-piu-vicino/" rel="bookmark" title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino">Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tupparello-approvato-progetto-riqualificazione-pista-datletica-manciagli-speriamo-si-torni-presto-ai-vecchi-splendori-da-parte-nostra-piena-soddisfazione/" rel="bookmark" class="td-image-wrap " title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tupparello-approvato-progetto-riqualificazione-pista-datletica-manciagli-speriamo-si-torni-presto-ai-vecchi-splendori-da-parte-nostra-piena-soddisfazione/" rel="bookmark" title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»">Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_9e7" data-td_block_id="tdi_23_9e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_23_9e7" data-td_block_id="tdi_23_9e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-50587"><a href="https://www.fancityacireale.it/wordpress2/category/la-panza/">Panza e Prisenza</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24_cdb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24_cdb" ><script>var block_tdi_24_cdb = new tdBlock();
block_tdi_24_cdb.id = "tdi_24_cdb";
block_tdi_24_cdb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2844","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24_cdb","tdc_css_class":"tdi_24_cdb","tdc_css_class_style":"tdi_24_cdb_rand_style"}';
block_tdi_24_cdb.td_column_number = "3";
block_tdi_24_cdb.block_type = "td_block_mega_menu";
block_tdi_24_cdb.post_count = "5";
block_tdi_24_cdb.found_posts = "169";
block_tdi_24_cdb.header_color = "";
block_tdi_24_cdb.ajax_pagination_infinite_stop = "";
block_tdi_24_cdb.max_num_pages = "34";
tdBlocksArray.push(block_tdi_24_cdb);
</script><div id=tdi_24_cdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/" rel="bookmark" class="td-image-wrap " title="RISO AL FORNO ALLA PARMIGIANA" ><img width="109" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png 887w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-217x300.png 217w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-741x1024.png 741w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-768x1062.png 768w" sizes="(max-width: 109px) 100vw, 109px"  alt="" title="RISO AL FORNO ALLA PARMIGIANA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/" rel="bookmark" title="RISO AL FORNO ALLA PARMIGIANA">RISO AL FORNO ALLA PARMIGIANA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-tagliere-e-la-condivisione-dei-buoni-sentimenti/" rel="bookmark" class="td-image-wrap " title="IL TAGLIERE E LA  CONDIVISIONE DEI BUONI SENTIMENTI." ><img width="112" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382.png 948w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382-224x300.png 224w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382-765x1024.png 765w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382-768x1028.png 768w" sizes="(max-width: 112px) 100vw, 112px"  alt="" title="IL TAGLIERE E LA  CONDIVISIONE DEI BUONI SENTIMENTI." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-tagliere-e-la-condivisione-dei-buoni-sentimenti/" rel="bookmark" title="IL TAGLIERE E LA  CONDIVISIONE DEI BUONI SENTIMENTI.">IL TAGLIERE E LA  CONDIVISIONE DEI BUONI SENTIMENTI.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/riso-alla-cantonese-ricetta-by-rosanna/" rel="bookmark" class="td-image-wrap " title="RISO ALLA CANTONESE (RICETTA BY ROSANNA)" ><img width="115" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373.png 920w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373-229x300.png 229w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373-782x1024.png 782w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373-768x1005.png 768w" sizes="(max-width: 115px) 100vw, 115px"  alt="" title="RISO ALLA CANTONESE (RICETTA BY ROSANNA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/riso-alla-cantonese-ricetta-by-rosanna/" rel="bookmark" title="RISO ALLA CANTONESE (RICETTA BY ROSANNA)">RISO ALLA CANTONESE (RICETTA BY ROSANNA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittata-di-fagiolino-e-una-sfoglia-di-philadelphia-e-funghi-ricette-di-laura/" rel="bookmark" class="td-image-wrap " title="FRITTATA DI FAGIOLINO E UNA SFOGLIA DI PHILADELPHIA E FUNGHI (RICETTE DI LAURA)" ><img width="135" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367.png 941w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367-270x300.png 270w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367-922x1024.png 922w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367-768x853.png 768w" sizes="(max-width: 135px) 100vw, 135px"  alt="" title="FRITTATA DI FAGIOLINO E UNA SFOGLIA DI PHILADELPHIA E FUNGHI (RICETTE DI LAURA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittata-di-fagiolino-e-una-sfoglia-di-philadelphia-e-funghi-ricette-di-laura/" rel="bookmark" title="FRITTATA DI FAGIOLINO E UNA SFOGLIA DI PHILADELPHIA E FUNGHI (RICETTE DI LAURA)">FRITTATA DI FAGIOLINO E UNA SFOGLIA DI PHILADELPHIA E FUNGHI (RICETTE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/semifreddo-alle-amarene/" rel="bookmark" class="td-image-wrap " title="SEMIFREDDO ALLE AMARENE" ><img width="142" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0365.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0365.png 832w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0365-284x300.png 284w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0365-768x811.png 768w" sizes="(max-width: 142px) 100vw, 142px"  alt="" title="SEMIFREDDO ALLE AMARENE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/semifreddo-alle-amarene/" rel="bookmark" title="SEMIFREDDO ALLE AMARENE">SEMIFREDDO ALLE AMARENE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_cdb" data-td_block_id="tdi_24_cdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_cdb" data-td_block_id="tdi_24_cdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Panza e Prisenza" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/category/la-panza/">Panza e Prisenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">RISO AL FORNO ALLA PARMIGIANA</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-50864" class="post-50864 post type-post status-publish format-standard has-post-thumbnail category-la-panza" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/la-panza/">Panza e Prisenza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">RISO AL FORNO ALLA PARMIGIANA</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >Lug 3, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Friso-al-forno-alla-parmigiana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=RISO+AL+FORNO+ALLA+PARMIGIANA&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Friso-al-forno-alla-parmigiana%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/&text=RISO+AL+FORNO+ALLA+PARMIGIANA">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=RISO+AL+FORNO+ALLA+PARMIGIANA %0A%0A https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/&title=RISO+AL+FORNO+ALLA+PARMIGIANA">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=RISO AL FORNO ALLA PARMIGIANA&body=https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png" data-caption=""><img width="696" height="962" class="entry-thumb td-modal-image" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png" srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png 887w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-217x300.png 217w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-741x1024.png 741w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-768x1062.png 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_0384.png"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_25_747 td_block_template_1 ">

<style>
/* custom css */
.tdi_25_747.td-a-rec-img,
				.tdi_25_747 .td-adspot-title{
				    text-align: left;
				}.tdi_25_747.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_25_747 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Buongiorno liberi navigatori.<br />
Eccoci tornate con la nostra rubrica &#8220;Panza e Prisenza&#8221; con una ricetta tutta sapore e profumi. Il &#8220;RISO AL FORNO ALLA PARMIGIANA&#8221; ,un primo piatto allegro, sfizioso, delicato, ideale per un pranzo o una cena d&#8217;estate. Ottimo per i bambini e per tutti coloro che amamo la parmigiana. Si può gustare caldo con la mozzarella filante oppure a temperatura ambiente sopratutto se preparato la mattina e consumato a cena lo troverete bello compatto e più facile da tagliare. Il sapore rimane identico e lo gusterete senza soffrire il caldo.</p>
<p>INGREDIENTI<br />
500 gr riso per risotti<br />
400 gr passata di pomodoro<br />
3 melanzane grandi<br />
400 gr mozzarella<br />
2 cipolle<br />
100 gr formaggio grattugiato<br />
200 gr besciamella<br />
Olio d&#8217;oliva q.b.<br />
Sale q.b.<br />
Basilico a piacere</p>
<p>PREPARAZIONE</p>
<p>Lavate e tagliate a cubetti 2 melanzane e 1 tagliatela a fette.</p>
<p>Nel frattempo in una padella antiaderente molto capiente fate riscoldare un filo d&#8217;olio d&#8217;oliva, quindi aggiungete le melanzane già tagliate a cubetti piccoli e salatele secondo i vostri gusti.</p>
<p>Saltate le melanzane a fiamma vivace per una decina di minuti, rigirandole con frequenza, in questo modo avranno una cottura a metà strada fra il grigliato e il fritto e quindi non risulteranno troppo pesanti.</p>
<p>Stesso procedimento per la melanzana tagliata a fette. Mettetela poi da parte servirà per coprire il riso.</p>
<p>Cotte tutte le melanzane, mettetele da parte.</p>
<p>In una pentola capiente, soffriggete la cipolla tritata in un filo di olio. Pronto il soffritto, aggiungete il riso e fatelo tostare a fiamma vivace per un paio di minuti.</p>
<p>Adesso versate la passata di pomodoro e cominciate a cuocere il riso a fiamma media. Ora aggiungete un mestolo di acqua per volta, mescolando in continuazione, solo quando il primo mestolo di acqua sarà assorbita, aggiungete il secondo, fino a terminare la cottura del riso. Sistemate di sale</p>
<p>Cotto il riso al dente, spegnete il fuoco, aggiungete qualche foglia di basilico, metà delle melanzane tagliate a cubetti cotte in precedenza e 50 gr di formaggio grattugiato e mantecate<br />
mescolando energicamente.</p>
<p>Dato che stiamo facendo uno sformato, vi consiglio di lasciare il risotto ben &#8220;umido&#8221; al fine di non farlo seccare durante la cottura in forno.</p>
<p>Trasferite metà del risotto in una pirofila da forno , quindi fate uno strato con la mozzarella tagliata a dadini e &#8216;altra metà di melanzane tagliate a cubetti.</p>
<p>Ricoprite tutto con il risotto rimasto, qualche cucchiaiata di besciamella e il restante parmigiano grattugiato.</p>
<p>Per completare, coprite il vostro riso con le melanzane a fette.</p>
<p>Cuocete lo sformato di riso in forno statico preriscaldato a 180 gradi per 20 minuti, azionando la funzione grill 5 minuti prima di sfornarlo.</p>
<p>Ecco a voi il vostro riso alla parmigiana. (Foto Web)</p>
<p>Buon appetito da<br />
(Panza e Prisenza)</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Friso-al-forno-alla-parmigiana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=RISO+AL+FORNO+ALLA+PARMIGIANA&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Friso-al-forno-alla-parmigiana%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/&text=RISO+AL+FORNO+ALLA+PARMIGIANA">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=RISO+AL+FORNO+ALLA+PARMIGIANA %0A%0A https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/&title=RISO+AL+FORNO+ALLA+PARMIGIANA">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=RISO AL FORNO ALLA PARMIGIANA&body=https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.fancityacireale.it/wordpress2/author/graziella-tomarchio/">Graziella Tomarchio</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Graziella Tomarchio"></span><meta itemprop="datePublished" content="2020-07-03T01:01:27+02:00"><meta itemprop="dateModified" content="2020-07-03T01:01:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg"></span><meta itemprop="name" content="Fancity Acireale"></span><meta itemprop="headline " content="RISO AL FORNO ALLA PARMIGIANA"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png"><meta itemprop="width" content="887"><meta itemprop="height" content="1226"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="calendar-3" class="td_block_template_1 widget calendar-3 widget_calendar"><h4 class="block-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Luglio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.fancityacireale.it/wordpress2/2020/07/02/" aria-label="Articoli pubblicati in 2 July 2020">2</a></td><td id="today"><a href="https://www.fancityacireale.it/wordpress2/2020/07/03/" aria-label="Articoli pubblicati in 3 July 2020">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.fancityacireale.it/wordpress2/2020/06/">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fancityacireale.it/wordpress2/"><img src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-bianco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Editore Fancity Srls. Sede Legale Acireale (CT) Via Oreste Scionti, 15 - CAP 95024. Registro Imprese e Cod. Fisc 05626330871. REA CT-415655. Testata registrata presso il Tribunale di Catania N°5/2019 dell’11/04/2019. Direttore responsabile Licia Castorina. redazione@fancityacireale.it</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-1-container"><ul id="menu-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_5f5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_5f5" ><script>var block_tdi_28_5f5 = new tdBlock();
block_tdi_28_5f5.id = "tdi_28_5f5";
block_tdi_28_5f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_5f5","tdc_css_class":"tdi_28_5f5","tdc_css_class_style":"tdi_28_5f5_rand_style"}';
block_tdi_28_5f5.td_column_number = "3";
block_tdi_28_5f5.block_type = "td_block_mega_menu";
block_tdi_28_5f5.post_count = "5";
block_tdi_28_5f5.found_posts = "2257";
block_tdi_28_5f5.header_color = "";
block_tdi_28_5f5.ajax_pagination_infinite_stop = "";
block_tdi_28_5f5.max_num_pages = "452";
tdBlocksArray.push(block_tdi_28_5f5);
</script><div id=tdi_28_5f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/luomo-solo-al-calcio-balilla-2/" rel="bookmark" class="td-image-wrap " title="L&#8217;uomo solo al calcio balilla" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/ali-al-calcio-balilla-def-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/ali-al-calcio-balilla-def-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/ali-al-calcio-balilla-def-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;uomo solo al calcio balilla" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/luomo-solo-al-calcio-balilla-2/" rel="bookmark" title="L&#8217;uomo solo al calcio balilla">L&#8217;uomo solo al calcio balilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/perche-il-sindaco-ali-spacca-il-gruppo-di-maggioranza-e-incassa-anche-lostilita-della-sua-giunta/" rel="bookmark" class="td-image-wrap " title="Perchè il sindaco Alì spacca il gruppo di maggioranza e incassa anche l&#8217;ostilità della sua giunta?" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/07/stefano-ali-terremoto-luglio-2019-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/07/stefano-ali-terremoto-luglio-2019-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/07/stefano-ali-terremoto-luglio-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perchè il sindaco Alì spacca il gruppo di maggioranza e incassa anche l&#8217;ostilità della sua giunta?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/perche-il-sindaco-ali-spacca-il-gruppo-di-maggioranza-e-incassa-anche-lostilita-della-sua-giunta/" rel="bookmark" title="Perchè il sindaco Alì spacca il gruppo di maggioranza e incassa anche l&#8217;ostilità della sua giunta?">Perchè il sindaco Alì spacca il gruppo di maggioranza e incassa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/crisi-nella-maggioranza-resoconto-dei-mal-di-pancia/" rel="bookmark" class="td-image-wrap " title="Crisi nella maggioranza? Resoconto dei &#8220;mal di pancia&#8221;." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/11/palazzo-sporco-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/11/palazzo-sporco-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/11/palazzo-sporco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crisi nella maggioranza? Resoconto dei &#8220;mal di pancia&#8221;." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/crisi-nella-maggioranza-resoconto-dei-mal-di-pancia/" rel="bookmark" title="Crisi nella maggioranza? Resoconto dei &#8220;mal di pancia&#8221;.">Crisi nella maggioranza? Resoconto dei &#8220;mal di pancia&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/i-problemi-di-leadership-e-le-dimissioni-la-ztl-non-centra-un-bel-nulla/" rel="bookmark" class="td-image-wrap " title="I problemi di leadership e le dimissioni: la ZTL non c’entra un bel nulla." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Municipio_di_Acireale-750x400-1280x720-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Municipio_di_Acireale-750x400-1280x720-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/03/Municipio_di_Acireale-750x400-1280x720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I problemi di leadership e le dimissioni: la ZTL non c’entra un bel nulla." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/i-problemi-di-leadership-e-le-dimissioni-la-ztl-non-centra-un-bel-nulla/" rel="bookmark" title="I problemi di leadership e le dimissioni: la ZTL non c’entra un bel nulla.">I problemi di leadership e le dimissioni: la ZTL non c’entra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/comunque-vada-e-un-fallimento-sindaco-assessori-e-consiglieri-comunali-facciano-lunica-scelta-giusta-tutti-a-casa/" rel="bookmark" class="td-image-wrap " title="Comunque vada è un fallimento. Sindaco, assessori e consiglieri comunali facciano l&#8217;unica scelta giusta. Tutti a casa" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/duomo-coniglio-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/duomo-coniglio-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/duomo-coniglio-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comunque vada è un fallimento. Sindaco, assessori e consiglieri comunali facciano l&#8217;unica scelta giusta. Tutti a casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/comunque-vada-e-un-fallimento-sindaco-assessori-e-consiglieri-comunali-facciano-lunica-scelta-giusta-tutti-a-casa/" rel="bookmark" title="Comunque vada è un fallimento. Sindaco, assessori e consiglieri comunali facciano l&#8217;unica scelta giusta. Tutti a casa">Comunque vada è un fallimento. Sindaco, assessori e consiglieri comunali facciano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_5f5" data-td_block_id="tdi_28_5f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_28_5f5" data-td_block_id="tdi_28_5f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_f9e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_f9e" ><script>var block_tdi_29_f9e = new tdBlock();
block_tdi_29_f9e.id = "tdi_29_f9e";
block_tdi_29_f9e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_f9e","tdc_css_class":"tdi_29_f9e","tdc_css_class_style":"tdi_29_f9e_rand_style"}';
block_tdi_29_f9e.td_column_number = "3";
block_tdi_29_f9e.block_type = "td_block_mega_menu";
block_tdi_29_f9e.post_count = "4";
block_tdi_29_f9e.found_posts = "2473";
block_tdi_29_f9e.header_color = "";
block_tdi_29_f9e.ajax_pagination_infinite_stop = "";
block_tdi_29_f9e.max_num_pages = "619";
tdBlocksArray.push(block_tdi_29_f9e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_f9e" id="tdi_30_0f0" data-td_block_id="tdi_29_f9e" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-tdi_29_f9e"  id="tdi_31_ef4" data-td_block_id="tdi_29_f9e" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-tdi_29_f9e"  id="tdi_32_b06" data-td_block_id="tdi_29_f9e" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-tdi_29_f9e"  id="tdi_33_b40" data-td_block_id="tdi_29_f9e" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-tdi_29_f9e"  id="tdi_34_55e" data-td_block_id="tdi_29_f9e" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=tdi_29_f9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-piano-dellassetto-idrogeologico-ed-i-ritardi-della-gestione-del-territorio-di-santa-maria-la-scala/" rel="bookmark" class="td-image-wrap " title="Il Piano dell&#8217;Assetto Idrogeologico ed i Ritardi della Gestione del Territorio di Santa Maria La Scala" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/106210218_10215927194523249_6291533147071052643_o-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/106210218_10215927194523249_6291533147071052643_o-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/106210218_10215927194523249_6291533147071052643_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Piano dell&#8217;Assetto Idrogeologico ed i Ritardi della Gestione del Territorio di Santa Maria La Scala" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-piano-dellassetto-idrogeologico-ed-i-ritardi-della-gestione-del-territorio-di-santa-maria-la-scala/" rel="bookmark" title="Il Piano dell&#8217;Assetto Idrogeologico ed i Ritardi della Gestione del Territorio di Santa Maria La Scala">Il Piano dell&#8217;Assetto Idrogeologico ed i Ritardi della Gestione del Territorio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ztl-le-divisioni-tra-i-cittadini-vanno-superate-con-il-recupero-della-bellezza/" rel="bookmark" class="td-image-wrap " title="ZTL, le divisioni tra i cittadini vanno superate con il recupero della bellezza" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/duomo-drone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZTL, le divisioni tra i cittadini vanno superate con il recupero della bellezza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ztl-le-divisioni-tra-i-cittadini-vanno-superate-con-il-recupero-della-bellezza/" rel="bookmark" title="ZTL, le divisioni tra i cittadini vanno superate con il recupero della bellezza">ZTL, le divisioni tra i cittadini vanno superate con il recupero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/presentato-il-comitato-per-la-tutela-di-santa-maria-la-scala/" rel="bookmark" class="td-image-wrap " title="Presentato il Comitato per la Tutela di Santa Maria La Scala" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/20200620_180011-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/20200620_180011-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/20200620_180011-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentato il Comitato per la Tutela di Santa Maria La Scala" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/presentato-il-comitato-per-la-tutela-di-santa-maria-la-scala/" rel="bookmark" title="Presentato il Comitato per la Tutela di Santa Maria La Scala">Presentato il Comitato per la Tutela di Santa Maria La Scala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piazza-marconi-fichera-avevamo-previsto-500mila-euro-per-la-riqualificazione/" rel="bookmark" class="td-image-wrap " title="Piazza Marconi, Fichera: “Avevamo previsto 500mila euro per la riqualificazione”." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/fichera-piazza-marconi-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/fichera-piazza-marconi-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/fichera-piazza-marconi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piazza Marconi, Fichera: “Avevamo previsto 500mila euro per la riqualificazione”." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piazza-marconi-fichera-avevamo-previsto-500mila-euro-per-la-riqualificazione/" rel="bookmark" title="Piazza Marconi, Fichera: “Avevamo previsto 500mila euro per la riqualificazione”.">Piazza Marconi, Fichera: “Avevamo previsto 500mila euro per la riqualificazione”.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_f9e" data-td_block_id="tdi_29_f9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_f9e" data-td_block_id="tdi_29_f9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35_88e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_88e" ><script>var block_tdi_35_88e = new tdBlock();
block_tdi_35_88e.id = "tdi_35_88e";
block_tdi_35_88e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35_88e","tdc_css_class":"tdi_35_88e","tdc_css_class_style":"tdi_35_88e_rand_style"}';
block_tdi_35_88e.td_column_number = "3";
block_tdi_35_88e.block_type = "td_block_mega_menu";
block_tdi_35_88e.post_count = "5";
block_tdi_35_88e.found_posts = "626";
block_tdi_35_88e.header_color = "";
block_tdi_35_88e.ajax_pagination_infinite_stop = "";
block_tdi_35_88e.max_num_pages = "126";
tdBlocksArray.push(block_tdi_35_88e);
</script><div id=tdi_35_88e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ospedale-di-acireale-tanti-pazienti-non-ottengono-risposta-dal-cup-il-sindaco-ali-e-il-tdm-scrivono-al-direttore-dellasp-3/" rel="bookmark" class="td-image-wrap " title="Ospedale di Acireale, tanti pazienti non ottengono risposta dal CUP. Il sindaco Alì e il TDM scrivono al direttore dell&#8217;ASP 3" ><img width="218" height="140" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale.jpg 1181w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-300x192.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-1024x655.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-700x448.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-100x65.jpg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-558x357.jpg 558w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-755x483.jpg 755w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-745x483.jpg 745w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2015/09/ospedale-acireale-800x512.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ospedale di Acireale, tanti pazienti non ottengono risposta dal CUP. Il sindaco Alì e il TDM scrivono al direttore dell&#8217;ASP 3" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ospedale-di-acireale-tanti-pazienti-non-ottengono-risposta-dal-cup-il-sindaco-ali-e-il-tdm-scrivono-al-direttore-dellasp-3/" rel="bookmark" title="Ospedale di Acireale, tanti pazienti non ottengono risposta dal CUP. Il sindaco Alì e il TDM scrivono al direttore dell&#8217;ASP 3">Ospedale di Acireale, tanti pazienti non ottengono risposta dal CUP. Il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/onore-al-giudice-falcone/" rel="bookmark" class="td-image-wrap " title="Onore al giudice Falcone" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/giovanni-falcone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/giovanni-falcone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/giovanni-falcone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Onore al giudice Falcone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/onore-al-giudice-falcone/" rel="bookmark" title="Onore al giudice Falcone">Onore al giudice Falcone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ipab-cristo-re-di-acireale-assessorato-famiglia-dispone-erogazione-638-mila-euro-scavone-boccata-di-ossigeno-per-gli-stipendi-dei-dipendenti/" rel="bookmark" class="td-image-wrap " title="Ipab Cristo Re di Acireale: Assessorato Famiglia dispone erogazione 638 mila euro Scavone: “Boccata di ossigeno per gli stipendi dei dipendenti”." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/scavone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/scavone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/scavone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ipab Cristo Re di Acireale: Assessorato Famiglia dispone erogazione 638 mila euro Scavone: “Boccata di ossigeno per gli stipendi dei dipendenti”." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ipab-cristo-re-di-acireale-assessorato-famiglia-dispone-erogazione-638-mila-euro-scavone-boccata-di-ossigeno-per-gli-stipendi-dei-dipendenti/" rel="bookmark" title="Ipab Cristo Re di Acireale: Assessorato Famiglia dispone erogazione 638 mila euro Scavone: “Boccata di ossigeno per gli stipendi dei dipendenti”.">Ipab Cristo Re di Acireale: Assessorato Famiglia dispone erogazione 638 mila&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-19-viaggiamo-in-sicilia-ripartiamo-da-noi/" rel="bookmark" class="td-image-wrap " title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-19-viaggiamo-in-sicilia-ripartiamo-da-noi/" rel="bookmark" title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi">Covid-19, viaggiamo in Sicilia. Ripartiamo da noi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/solitudine-e-coronavirus-la-storia-della-sig-liliana-83-anni-fiorentina/" rel="bookmark" class="td-image-wrap " title="Solitudine e coronavirus: la storia della sig. Liliana, 83 anni fiorentina." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/anziana-768x577-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/anziana-768x577-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/anziana-768x577-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solitudine e coronavirus: la storia della sig. Liliana, 83 anni fiorentina." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/solitudine-e-coronavirus-la-storia-della-sig-liliana-83-anni-fiorentina/" rel="bookmark" title="Solitudine e coronavirus: la storia della sig. Liliana, 83 anni fiorentina.">Solitudine e coronavirus: la storia della sig. Liliana, 83 anni fiorentina.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_88e" data-td_block_id="tdi_35_88e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_88e" data-td_block_id="tdi_35_88e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_6b0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_6b0" ><script>var block_tdi_36_6b0 = new tdBlock();
block_tdi_36_6b0.id = "tdi_36_6b0";
block_tdi_36_6b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_6b0","tdc_css_class":"tdi_36_6b0","tdc_css_class_style":"tdi_36_6b0_rand_style"}';
block_tdi_36_6b0.td_column_number = "3";
block_tdi_36_6b0.block_type = "td_block_mega_menu";
block_tdi_36_6b0.post_count = "5";
block_tdi_36_6b0.found_posts = "753";
block_tdi_36_6b0.header_color = "";
block_tdi_36_6b0.ajax_pagination_infinite_stop = "";
block_tdi_36_6b0.max_num_pages = "151";
tdBlocksArray.push(block_tdi_36_6b0);
</script><div id=tdi_36_6b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/perche-siamo-per-la-ztl-h24-in-piazza-duomo/" rel="bookmark" class="td-image-wrap " title="Perchè siamo per la ztl h24 in piazza Duomo" ><img width="218" height="135" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/07/scala-cop.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/07/scala-cop.jpg 694w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/07/scala-cop-300x186.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/07/scala-cop-576x357.jpg 576w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perchè siamo per la ztl h24 in piazza Duomo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/perche-siamo-per-la-ztl-h24-in-piazza-duomo/" rel="bookmark" title="Perchè siamo per la ztl h24 in piazza Duomo">Perchè siamo per la ztl h24 in piazza Duomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/si-puo-realizzare-un-parcheggio-allipab-santonoceto/" rel="bookmark" class="td-image-wrap " title="Si può realizzare un parcheggio all&#8217;Ipab Santonoceto" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/santo-primavera-ipab-santonoceto-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/santo-primavera-ipab-santonoceto-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/11/santo-primavera-ipab-santonoceto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si può realizzare un parcheggio all&#8217;Ipab Santonoceto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/si-puo-realizzare-un-parcheggio-allipab-santonoceto/" rel="bookmark" title="Si può realizzare un parcheggio all&#8217;Ipab Santonoceto">Si può realizzare un parcheggio all&#8217;Ipab Santonoceto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/santo-primavera-non-si-puo-chiudere-il-centro-di-acireale-per-principio-di-benpensanti/" rel="bookmark" class="td-image-wrap " title="Santo Primavera: “Non si può chiudere il centro di Acireale per principio di benpensanti”" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santo Primavera: “Non si può chiudere il centro di Acireale per principio di benpensanti”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/santo-primavera-non-si-puo-chiudere-il-centro-di-acireale-per-principio-di-benpensanti/" rel="bookmark" title="Santo Primavera: “Non si può chiudere il centro di Acireale per principio di benpensanti”">Santo Primavera: “Non si può chiudere il centro di Acireale per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/mozione-5g-e-tutela-della-salute-pubblica/" rel="bookmark" class="td-image-wrap " title="Mozione: 5G e tutela della salute pubblica" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/5g-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/5g-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/5g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mozione: 5G e tutela della salute pubblica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/mozione-5g-e-tutela-della-salute-pubblica/" rel="bookmark" title="Mozione: 5G e tutela della salute pubblica">Mozione: 5G e tutela della salute pubblica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/ipab-il-comune-di-acireale-faccia-la-propria-parte/" rel="bookmark" class="td-image-wrap " title="&#8220;Ipab, il Comune di Acireale faccia la propria parte&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/santo-primavera-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Ipab, il Comune di Acireale faccia la propria parte&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/ipab-il-comune-di-acireale-faccia-la-propria-parte/" rel="bookmark" title="&#8220;Ipab, il Comune di Acireale faccia la propria parte&#8221;">&#8220;Ipab, il Comune di Acireale faccia la propria parte&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_6b0" data-td_block_id="tdi_36_6b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_6b0" data-td_block_id="tdi_36_6b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_37_30e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_30e" ><script>var block_tdi_37_30e = new tdBlock();
block_tdi_37_30e.id = "tdi_37_30e";
block_tdi_37_30e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_37_30e","tdc_css_class":"tdi_37_30e","tdc_css_class_style":"tdi_37_30e_rand_style"}';
block_tdi_37_30e.td_column_number = "3";
block_tdi_37_30e.block_type = "td_block_mega_menu";
block_tdi_37_30e.post_count = "4";
block_tdi_37_30e.found_posts = "1965";
block_tdi_37_30e.header_color = "";
block_tdi_37_30e.ajax_pagination_infinite_stop = "";
block_tdi_37_30e.max_num_pages = "492";
tdBlocksArray.push(block_tdi_37_30e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_37_30e" id="tdi_38_e55" data-td_block_id="tdi_37_30e" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_39_6bf" data-td_block_id="tdi_37_30e" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_40_5fb" data-td_block_id="tdi_37_30e" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_41_c0c" data-td_block_id="tdi_37_30e" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_42_54b" data-td_block_id="tdi_37_30e" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_43_333" data-td_block_id="tdi_37_30e" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_44_7f5" data-td_block_id="tdi_37_30e" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_45_5ef" data-td_block_id="tdi_37_30e" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_46_b85" data-td_block_id="tdi_37_30e" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_47_5ef" data-td_block_id="tdi_37_30e" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-tdi_37_30e"  id="tdi_48_4f6" data-td_block_id="tdi_37_30e" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=tdi_37_30e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccoli-momenti-di-una-normalita-quasi-ritrovata-mario-danna-presenta-le-sue-storie-pulpitantanti/" rel="bookmark" class="td-image-wrap " title="Piccoli momenti di una normalità quasi ritrovata: Mario D’Anna presenta le sue “Storie Pulpitanti”." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/img_2457-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/img_2457-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/img_2457-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccoli momenti di una normalità quasi ritrovata: Mario D’Anna presenta le sue “Storie Pulpitanti”." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccoli-momenti-di-una-normalita-quasi-ritrovata-mario-danna-presenta-le-sue-storie-pulpitantanti/" rel="bookmark" title="Piccoli momenti di una normalità quasi ritrovata: Mario D’Anna presenta le sue “Storie Pulpitanti”.">Piccoli momenti di una normalità quasi ritrovata: Mario D’Anna presenta le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-i-disordini-del-carovita-luglio-1919/" rel="bookmark" class="td-image-wrap " title="Piccola storia di Jaci &#8211; I disordini del &#8220;carovita&#8221; luglio 1919" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/422160_3429725350432_1555536388_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/422160_3429725350432_1555536388_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/422160_3429725350432_1555536388_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; I disordini del &#8220;carovita&#8221; luglio 1919" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-i-disordini-del-carovita-luglio-1919/" rel="bookmark" title="Piccola storia di Jaci &#8211; I disordini del &#8220;carovita&#8221; luglio 1919">Piccola storia di Jaci &#8211; I disordini del &#8220;carovita&#8221; luglio 1919</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-lon-de-nicola-presidente-provvisorio-della-repubblica-28-giugno-1946/" rel="bookmark" class="td-image-wrap " title="Storia d&#8217;Italia &#8211; L&#8217;On. De Nicola, Presidente provvisorio della Repubblica, 28 giugno 1946" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/enrico-de-nicola-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/enrico-de-nicola-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/enrico-de-nicola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; L&#8217;On. De Nicola, Presidente provvisorio della Repubblica, 28 giugno 1946" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-lon-de-nicola-presidente-provvisorio-della-repubblica-28-giugno-1946/" rel="bookmark" title="Storia d&#8217;Italia &#8211; L&#8217;On. De Nicola, Presidente provvisorio della Repubblica, 28 giugno 1946">Storia d&#8217;Italia &#8211; L&#8217;On. De Nicola, Presidente provvisorio della Repubblica, 28&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-finale-della-coppa-rimet-1970/" rel="bookmark" class="td-image-wrap " title="Storia d&#8217;Italia &#8211; La finale della Coppa Rimet 1970." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/img302-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/img302-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/img302-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; La finale della Coppa Rimet 1970." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-finale-della-coppa-rimet-1970/" rel="bookmark" title="Storia d&#8217;Italia &#8211; La finale della Coppa Rimet 1970.">Storia d&#8217;Italia &#8211; La finale della Coppa Rimet 1970.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_37_30e" data-td_block_id="tdi_37_30e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_37_30e" data-td_block_id="tdi_37_30e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_9fe td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_9fe" ><script>var block_tdi_49_9fe = new tdBlock();
block_tdi_49_9fe.id = "tdi_49_9fe";
block_tdi_49_9fe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_9fe","tdc_css_class":"tdi_49_9fe","tdc_css_class_style":"tdi_49_9fe_rand_style"}';
block_tdi_49_9fe.td_column_number = "3";
block_tdi_49_9fe.block_type = "td_block_mega_menu";
block_tdi_49_9fe.post_count = "5";
block_tdi_49_9fe.found_posts = "328";
block_tdi_49_9fe.header_color = "";
block_tdi_49_9fe.ajax_pagination_infinite_stop = "";
block_tdi_49_9fe.max_num_pages = "66";
tdBlocksArray.push(block_tdi_49_9fe);
</script><div id=tdi_49_9fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/acireale-calcio-e-nando-pappalardo-il-main-sponsor-ma-non-solo-limprenditore-annuncia-presto-grandi-novita/" rel="bookmark" class="td-image-wrap " title="Acireale Calcio, è Nando Pappalardo il “main sponsor”. Ma non solo, l’imprenditore annuncia: «Presto grandi novità!»" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/nando-pappalardo-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/nando-pappalardo-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/nando-pappalardo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acireale Calcio, è Nando Pappalardo il “main sponsor”. Ma non solo, l’imprenditore annuncia: «Presto grandi novità!»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/acireale-calcio-e-nando-pappalardo-il-main-sponsor-ma-non-solo-limprenditore-annuncia-presto-grandi-novita/" rel="bookmark" title="Acireale Calcio, è Nando Pappalardo il “main sponsor”. Ma non solo, l’imprenditore annuncia: «Presto grandi novità!»">Acireale Calcio, è Nando Pappalardo il “main sponsor”. Ma non solo,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/le-parole-volano-nel-vento-cosi-come-i-programmi/" rel="bookmark" class="td-image-wrap " title="LE PAROLE VOLANO NEL VENTO COSI&#8217; COME I PROGRAMMI" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/pallone-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/pallone-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/pallone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LE PAROLE VOLANO NEL VENTO COSI&#8217; COME I PROGRAMMI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/le-parole-volano-nel-vento-cosi-come-i-programmi/" rel="bookmark" title="LE PAROLE VOLANO NEL VENTO COSI&#8217; COME I PROGRAMMI">LE PAROLE VOLANO NEL VENTO COSI&#8217; COME I PROGRAMMI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" class="td-image-wrap " title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;">Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/chiavaro-ds-acireale-aspettiamo-indicazioni-dalla-lega-stop-definitivo-serie-d-sempre-piu-vicino/" rel="bookmark" class="td-image-wrap " title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/chiavaro-ds-acireale-aspettiamo-indicazioni-dalla-lega-stop-definitivo-serie-d-sempre-piu-vicino/" rel="bookmark" title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino">Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tupparello-approvato-progetto-riqualificazione-pista-datletica-manciagli-speriamo-si-torni-presto-ai-vecchi-splendori-da-parte-nostra-piena-soddisfazione/" rel="bookmark" class="td-image-wrap " title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tupparello-approvato-progetto-riqualificazione-pista-datletica-manciagli-speriamo-si-torni-presto-ai-vecchi-splendori-da-parte-nostra-piena-soddisfazione/" rel="bookmark" title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»">Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_9fe" data-td_block_id="tdi_49_9fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_9fe" data-td_block_id="tdi_49_9fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-50587"><a href="https://www.fancityacireale.it/wordpress2/category/la-panza/">Panza e Prisenza</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_50_5f4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_50_5f4" ><script>var block_tdi_50_5f4 = new tdBlock();
block_tdi_50_5f4.id = "tdi_50_5f4";
block_tdi_50_5f4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2844","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_50_5f4","tdc_css_class":"tdi_50_5f4","tdc_css_class_style":"tdi_50_5f4_rand_style"}';
block_tdi_50_5f4.td_column_number = "3";
block_tdi_50_5f4.block_type = "td_block_mega_menu";
block_tdi_50_5f4.post_count = "5";
block_tdi_50_5f4.found_posts = "169";
block_tdi_50_5f4.header_color = "";
block_tdi_50_5f4.ajax_pagination_infinite_stop = "";
block_tdi_50_5f4.max_num_pages = "34";
tdBlocksArray.push(block_tdi_50_5f4);
</script><div id=tdi_50_5f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/" rel="bookmark" class="td-image-wrap " title="RISO AL FORNO ALLA PARMIGIANA" ><img width="109" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384.png 887w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-217x300.png 217w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-741x1024.png 741w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0384-768x1062.png 768w" sizes="(max-width: 109px) 100vw, 109px"  alt="" title="RISO AL FORNO ALLA PARMIGIANA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/riso-al-forno-alla-parmigiana/" rel="bookmark" title="RISO AL FORNO ALLA PARMIGIANA">RISO AL FORNO ALLA PARMIGIANA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-tagliere-e-la-condivisione-dei-buoni-sentimenti/" rel="bookmark" class="td-image-wrap " title="IL TAGLIERE E LA  CONDIVISIONE DEI BUONI SENTIMENTI." ><img width="112" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382.png 948w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382-224x300.png 224w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382-765x1024.png 765w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/07/IMG_0382-768x1028.png 768w" sizes="(max-width: 112px) 100vw, 112px"  alt="" title="IL TAGLIERE E LA  CONDIVISIONE DEI BUONI SENTIMENTI." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-tagliere-e-la-condivisione-dei-buoni-sentimenti/" rel="bookmark" title="IL TAGLIERE E LA  CONDIVISIONE DEI BUONI SENTIMENTI.">IL TAGLIERE E LA  CONDIVISIONE DEI BUONI SENTIMENTI.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/riso-alla-cantonese-ricetta-by-rosanna/" rel="bookmark" class="td-image-wrap " title="RISO ALLA CANTONESE (RICETTA BY ROSANNA)" ><img width="115" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373.png 920w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373-229x300.png 229w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373-782x1024.png 782w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0373-768x1005.png 768w" sizes="(max-width: 115px) 100vw, 115px"  alt="" title="RISO ALLA CANTONESE (RICETTA BY ROSANNA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/riso-alla-cantonese-ricetta-by-rosanna/" rel="bookmark" title="RISO ALLA CANTONESE (RICETTA BY ROSANNA)">RISO ALLA CANTONESE (RICETTA BY ROSANNA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/frittata-di-fagiolino-e-una-sfoglia-di-philadelphia-e-funghi-ricette-di-laura/" rel="bookmark" class="td-image-wrap " title="FRITTATA DI FAGIOLINO E UNA SFOGLIA DI PHILADELPHIA E FUNGHI (RICETTE DI LAURA)" ><img width="135" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367.png 941w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367-270x300.png 270w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367-922x1024.png 922w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0367-768x853.png 768w" sizes="(max-width: 135px) 100vw, 135px"  alt="" title="FRITTATA DI FAGIOLINO E UNA SFOGLIA DI PHILADELPHIA E FUNGHI (RICETTE DI LAURA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/frittata-di-fagiolino-e-una-sfoglia-di-philadelphia-e-funghi-ricette-di-laura/" rel="bookmark" title="FRITTATA DI FAGIOLINO E UNA SFOGLIA DI PHILADELPHIA E FUNGHI (RICETTE DI LAURA)">FRITTATA DI FAGIOLINO E UNA SFOGLIA DI PHILADELPHIA E FUNGHI (RICETTE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/semifreddo-alle-amarene/" rel="bookmark" class="td-image-wrap " title="SEMIFREDDO ALLE AMARENE" ><img width="142" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0365.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0365.png 832w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0365-284x300.png 284w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/06/IMG_0365-768x811.png 768w" sizes="(max-width: 142px) 100vw, 142px"  alt="" title="SEMIFREDDO ALLE AMARENE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/semifreddo-alle-amarene/" rel="bookmark" title="SEMIFREDDO ALLE AMARENE">SEMIFREDDO ALLE AMARENE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_50_5f4" data-td_block_id="tdi_50_5f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_50_5f4" data-td_block_id="tdi_50_5f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Fancity Srls 2019 - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5eff54b6efd73
    -->

    <script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[50864]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 1.974 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-03 17:54:30 -->

<!-- super cache -->