<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>TORTINO DI PATATE AL FORNO CON PROSCIUTTO E PROVOLA. | Fancity Acireale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-favicon.jpeg">
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TORTINO DI PATATE AL FORNO CON PROSCIUTTO E PROVOLA. | Fancity Acireale" />
<meta property="og:description" content="Buongiorno liberi navigatori. Oggi per la nostra rubrica &#8220;Panza e Prisenza&#8221; vi proponiamo un &#8220;Tortino di patate&#8221; che è un piatto ricco e saporito. Gustoso e nutriente si può servire come antipasto o come piatto unico per una cena tra amici. Ricco di gusto, è conosciuto in tante versioni e quindi può essere realizzato con &hellip;" />
<meta property="og:url" content="https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/" />
<meta property="og:site_name" content="Fancity Acireale" />
<meta property="article:section" content="La Panza" />
<meta property="article:published_time" content="2020-05-20T20:42:38+00:00" />
<meta property="fb:app_id" content="625193434613976" />
<meta property="og:image" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png" />
<meta property="og:image:secure_url" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="774" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buongiorno liberi navigatori. Oggi per la nostra rubrica &#8220;Panza e Prisenza&#8221; vi proponiamo un &#8220;Tortino di patate&#8221; che è un piatto ricco e saporito. Gustoso e nutriente si può servire come antipasto o come piatto unico per una cena tra amici. Ricco di gusto, è conosciuto in tante versioni e quindi può essere realizzato con [&hellip;]" />
<meta name="twitter:title" content="TORTINO DI PATATE AL FORNO CON PROSCIUTTO E PROVOLA. | Fancity Acireale" />
<meta name="twitter:image" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/510c86978a90c4cc3ea9a5248e256e9b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.fancityacireale.it/wordpress2/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fb2cf2f45fc99188927dcf482ef23b03?s=96&d=mm&r=g","caption":"admin"},"logo":{"@id":"https://www.fancityacireale.it/wordpress2/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.fancityacireale.it/wordpress2/#website","url":"https://www.fancityacireale.it/wordpress2/","name":"Fancity Acireale","inLanguage":"it-IT","description":"Per i Liberi Navigatori","publisher":{"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/510c86978a90c4cc3ea9a5248e256e9b"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fancityacireale.it/wordpress2/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/#primaryimage","inLanguage":"it-IT","url":"https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png","width":890,"height":774},{"@type":"WebPage","@id":"https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/#webpage","url":"https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/","name":"TORTINO DI PATATE AL FORNO CON PROSCIUTTO E PROVOLA. | Fancity Acireale","isPartOf":{"@id":"https://www.fancityacireale.it/wordpress2/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/#primaryimage"},"datePublished":"2020-05-20T20:42:38+00:00","dateModified":"2020-05-20T20:42:38+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/"]}]},{"@type":"Article","@id":"https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/#article","isPartOf":{"@id":"https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/#webpage"},"author":{"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/d4fc310467a82558a69d9f67208e98c7"},"headline":"TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.","datePublished":"2020-05-20T20:42:38+00:00","dateModified":"2020-05-20T20:42:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/#webpage"},"publisher":{"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/510c86978a90c4cc3ea9a5248e256e9b"},"image":{"@id":"https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/#primaryimage"},"articleSection":"La Panza,One click","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.fancityacireale.it/wordpress2/#/schema/person/d4fc310467a82558a69d9f67208e98c7","name":"Graziella Tomarchio","image":{"@type":"ImageObject","@id":"https://www.fancityacireale.it/wordpress2/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0adcd3bfeb26e5c1092e981b379dd39f?s=96&d=mm&r=g","caption":"Graziella Tomarchio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed" href="https://www.fancityacireale.it/wordpress2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fancity Acireale &raquo; TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA. Feed dei commenti" href="https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fancityacireale.it/wordpress2/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/skin/minimalist.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/admin-ajax.php","nonce":"beaa018287","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/wordpress2\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/sz-video/players/flowplayer/flowplayer.min.js?ver=5.4.3'></script>
<link rel='https://api.w.org/' href='https://www.fancityacireale.it/wordpress2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fancityacireale.it/wordpress2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fancityacireale.it/wordpress2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.fancityacireale.it/wordpress2/?p=50345' />
<link rel="alternate" type="application/json+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ftortino-di-patate-al-forno-con-prosciutto-e-provola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fancityacireale.it/wordpress2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ftortino-di-patate-al-forno-con-prosciutto-e-provola%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b4023f61ae","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-admin\/","wpRestNonce":"b4023f61ae","wpRestUrl":"https:\/\/www.fancityacireale.it\/wordpress2\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.fancityacireale.it/wordpress2/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/category/la-panza/",
                    "name": "La Panza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/",
                    "name": "TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
document.addEventListener(DOMContentLoaded, function(event) {		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b21005;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b21005;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b21005;
                }
                .tdm-btn-style1 {
					background-color: #b21005;
				}
				.tdm-btn-style2:before {
				    border-color: #b21005;
				}
				.tdm-btn-style2 {
				    color: #b21005;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b21005;
                    -moz-box-shadow: 0 2px 16px #b21005;
                    box-shadow: 0 2px 16px #b21005;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b21005;
                    -moz-box-shadow: 0 4px 26px #b21005;
                    box-shadow: 0 4px 26px #b21005;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-xsm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-title-md {
				    font-family:Raleway;
	
				}
				
				.tdm-title-bg {
				    font-family:Raleway;
	
				}
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Raleway;
	
				}
				
				.tdm_block_client .tdm-client-name {
				    font-family:Raleway;
	
				}
				
				.tdm_block_food_menu .tdm-title {
				    font-family:Raleway;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Raleway;
	
				}
				
				.tdm-counter-wrap .tdm-counter-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_progress_bar .tdm-progress-wrap .tdm-progress-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Raleway;
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-name {
				    font-family:Raleway;
	
				}
				
				
				.tdm_block_call_to_action .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_column_content .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_fancy_text_image .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_food_menu .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_icon_box .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_image_info_box .tdm-image-description p {
				    font-family:Raleway;
	
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_pricing .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-descr {
				    font-family:Raleway;
	
				}
				
				.tdm_block_text_image .tdm-descr {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-sm {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-md {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-lg {
				    font-family:Raleway;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Raleway;
	
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-50345 single-format-standard cookies-not-set td-standard-pack tortino-di-patate-al-forno-con-prosciutto-e-provola global-block-template-1 white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-36742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a></li>
<li id="menu-item-3668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></li>
</ul>
</li>
<li id="menu-item-43767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a></li>
	<li class="menu-item-0"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.fancityacireale.it/wordpress2/">
            <img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
            <span class="td-visual-hidden">Fancity Acireale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_cf1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_cf1.td-a-rec-img,
				.tdi_1_cf1 .td-adspot-title{
				    text-align: left;
				}.tdi_1_cf1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_cf1 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-mobile.jpeg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fancityacireale.it/wordpress2/">
			<img class="td-retina-data" data-retina="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/logo-retina.jpeg" src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_256 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_256" ><script>var block_tdi_2_256 = new tdBlock();
block_tdi_2_256.id = "tdi_2_256";
block_tdi_2_256.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_256","tdc_css_class":"tdi_2_256","tdc_css_class_style":"tdi_2_256_rand_style"}';
block_tdi_2_256.td_column_number = "3";
block_tdi_2_256.block_type = "td_block_mega_menu";
block_tdi_2_256.post_count = "5";
block_tdi_2_256.found_posts = "2236";
block_tdi_2_256.header_color = "";
block_tdi_2_256.ajax_pagination_infinite_stop = "";
block_tdi_2_256.max_num_pages = "448";
tdBlocksArray.push(block_tdi_2_256);
</script><div id=tdi_2_256 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" class="td-image-wrap " title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;">Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/angela-foti-giorni-difficili-per-il-gruppo-parlamentare-del-m5s-sicilia-si-va-verso-la-spaccatura/" rel="bookmark" class="td-image-wrap " title="Angela Foti: “Giorni difficili per il gruppo parlamentare del M5S Sicilia”. Si va verso la spaccatura" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/m5s-spaccatura-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/m5s-spaccatura-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/m5s-spaccatura-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Angela Foti: “Giorni difficili per il gruppo parlamentare del M5S Sicilia”. Si va verso la spaccatura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/angela-foti-giorni-difficili-per-il-gruppo-parlamentare-del-m5s-sicilia-si-va-verso-la-spaccatura/" rel="bookmark" title="Angela Foti: “Giorni difficili per il gruppo parlamentare del M5S Sicilia”. Si va verso la spaccatura">Angela Foti: “Giorni difficili per il gruppo parlamentare del M5S Sicilia”&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/i-consiglieri-pentastellati-spronano-lamministrazione-ma-preferiscono-non-farlo-sapere/" rel="bookmark" class="td-image-wrap " title="I consiglieri pentastellati spronano l&#8217;amministrazione ma preferiscono non farlo sapere" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/francesco-coco-cop-def-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/francesco-coco-cop-def-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/francesco-coco-cop-def-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I consiglieri pentastellati spronano l&#8217;amministrazione ma preferiscono non farlo sapere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/i-consiglieri-pentastellati-spronano-lamministrazione-ma-preferiscono-non-farlo-sapere/" rel="bookmark" title="I consiglieri pentastellati spronano l&#8217;amministrazione ma preferiscono non farlo sapere">I consiglieri pentastellati spronano l&#8217;amministrazione ma preferiscono non farlo sapere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-19-e-la-pedonalizzazione-del-centro-storico-la-ricetta-per-la-ripartenza/" rel="bookmark" class="td-image-wrap " title="Covid-19, è la pedonalizzazione del centro storico la ricetta per la ripartenza" ><img width="218" height="123" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto.jpg 1920w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-300x169.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-768x432.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-1024x576.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-700x394.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-635x357.jpg 635w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-859x483.jpg 859w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-800x450.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19, è la pedonalizzazione del centro storico la ricetta per la ripartenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-19-e-la-pedonalizzazione-del-centro-storico-la-ricetta-per-la-ripartenza/" rel="bookmark" title="Covid-19, è la pedonalizzazione del centro storico la ricetta per la ripartenza">Covid-19, è la pedonalizzazione del centro storico la ricetta per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lassessore-carmelo-grasso-e-gli-step-per-la-mobilita-una-cronostoria-sorprendente/" rel="bookmark" class="td-image-wrap " title="L&#8217;assessore Carmelo Grasso e gli step per la mobilità. Una cronostoria sorprendente" ><img width="218" height="123" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds.jpg 1417w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-300x169.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-768x432.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-1024x576.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-700x394.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-635x357.jpg 635w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-859x483.jpg 859w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-800x450.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;assessore Carmelo Grasso e gli step per la mobilità. Una cronostoria sorprendente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lassessore-carmelo-grasso-e-gli-step-per-la-mobilita-una-cronostoria-sorprendente/" rel="bookmark" title="L&#8217;assessore Carmelo Grasso e gli step per la mobilità. Una cronostoria sorprendente">L&#8217;assessore Carmelo Grasso e gli step per la mobilità. Una cronostoria&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_256" data-td_block_id="tdi_2_256"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_256" data-td_block_id="tdi_2_256"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_c2a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_c2a" ><script>var block_tdi_3_c2a = new tdBlock();
block_tdi_3_c2a.id = "tdi_3_c2a";
block_tdi_3_c2a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_c2a","tdc_css_class":"tdi_3_c2a","tdc_css_class_style":"tdi_3_c2a_rand_style"}';
block_tdi_3_c2a.td_column_number = "3";
block_tdi_3_c2a.block_type = "td_block_mega_menu";
block_tdi_3_c2a.post_count = "4";
block_tdi_3_c2a.found_posts = "2445";
block_tdi_3_c2a.header_color = "";
block_tdi_3_c2a.ajax_pagination_infinite_stop = "";
block_tdi_3_c2a.max_num_pages = "612";
tdBlocksArray.push(block_tdi_3_c2a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_c2a" id="tdi_4_a00" data-td_block_id="tdi_3_c2a" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-tdi_3_c2a"  id="tdi_5_50d" data-td_block_id="tdi_3_c2a" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-tdi_3_c2a"  id="tdi_6_17b" data-td_block_id="tdi_3_c2a" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-tdi_3_c2a"  id="tdi_7_d3c" data-td_block_id="tdi_3_c2a" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-tdi_3_c2a"  id="tdi_8_cd1" data-td_block_id="tdi_3_c2a" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=tdi_3_c2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" class="td-image-wrap " title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;">Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-gruppo-ars-del-movimento-5-stelle-dona-9-aspiratori-allospedale-di-acireale/" rel="bookmark" class="td-image-wrap " title="Il gruppo ARS del Movimento 5 Stelle dona 9 aspiratori all&#8217;ospedale di Acireale" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/foti-marano-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/foti-marano-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/foti-marano-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il gruppo ARS del Movimento 5 Stelle dona 9 aspiratori all&#8217;ospedale di Acireale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-gruppo-ars-del-movimento-5-stelle-dona-9-aspiratori-allospedale-di-acireale/" rel="bookmark" title="Il gruppo ARS del Movimento 5 Stelle dona 9 aspiratori all&#8217;ospedale di Acireale">Il gruppo ARS del Movimento 5 Stelle dona 9 aspiratori all&#8217;ospedale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piazza-duomo-h24-chiusa-al-traffico-veicolare-la-svolta-voluta-dai-consiglieri-del-movimento-5-stelle/" rel="bookmark" class="td-image-wrap " title="Piazza Duomo h24 chiusa al traffico veicolare. La svolta voluta dai consiglieri del Movimento 5 Stelle" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/piazza-duomo-h24-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/piazza-duomo-h24-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/piazza-duomo-h24-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piazza Duomo h24 chiusa al traffico veicolare. La svolta voluta dai consiglieri del Movimento 5 Stelle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piazza-duomo-h24-chiusa-al-traffico-veicolare-la-svolta-voluta-dai-consiglieri-del-movimento-5-stelle/" rel="bookmark" title="Piazza Duomo h24 chiusa al traffico veicolare. La svolta voluta dai consiglieri del Movimento 5 Stelle">Piazza Duomo h24 chiusa al traffico veicolare. La svolta voluta dai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/soluzione-post-covid-acireale-scopre-la-pedonalizzazione-del-centro-per-coniugare-salute-turismo-e-commercio-le-dichiarazioni-degli-ass-grasso-di-prima-e-manciagli-e-del-sindaco-ali/" rel="bookmark" class="td-image-wrap " title="Soluzione post COVID- Acireale scopre la pedonalizzazione del centro per coniugare salute, turismo e commercio. Le dichiarazioni degli ass. Grasso, Di Prima e Manciagli e del sindaco Alì" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/9eef8425-d5bd-441a-a616-82031d743555-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/9eef8425-d5bd-441a-a616-82031d743555-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/9eef8425-d5bd-441a-a616-82031d743555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soluzione post COVID- Acireale scopre la pedonalizzazione del centro per coniugare salute, turismo e commercio. Le dichiarazioni degli ass. Grasso, Di Prima e Manciagli e del sindaco Alì" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/soluzione-post-covid-acireale-scopre-la-pedonalizzazione-del-centro-per-coniugare-salute-turismo-e-commercio-le-dichiarazioni-degli-ass-grasso-di-prima-e-manciagli-e-del-sindaco-ali/" rel="bookmark" title="Soluzione post COVID- Acireale scopre la pedonalizzazione del centro per coniugare salute, turismo e commercio. Le dichiarazioni degli ass. Grasso, Di Prima e Manciagli e del sindaco Alì">Soluzione post COVID- Acireale scopre la pedonalizzazione del centro per coniugare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_c2a" data-td_block_id="tdi_3_c2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_c2a" data-td_block_id="tdi_3_c2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_0f0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_0f0" ><script>var block_tdi_9_0f0 = new tdBlock();
block_tdi_9_0f0.id = "tdi_9_0f0";
block_tdi_9_0f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_0f0","tdc_css_class":"tdi_9_0f0","tdc_css_class_style":"tdi_9_0f0_rand_style"}';
block_tdi_9_0f0.td_column_number = "3";
block_tdi_9_0f0.block_type = "td_block_mega_menu";
block_tdi_9_0f0.post_count = "5";
block_tdi_9_0f0.found_posts = "738";
block_tdi_9_0f0.header_color = "";
block_tdi_9_0f0.ajax_pagination_infinite_stop = "";
block_tdi_9_0f0.max_num_pages = "148";
tdBlocksArray.push(block_tdi_9_0f0);
</script><div id=tdi_9_0f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/" rel="bookmark" class="td-image-wrap " title="TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA." ><img width="172" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png 890w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284-300x261.png 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284-768x668.png 768w" sizes="(max-width: 172px) 100vw, 172px"  alt="" title="TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/" rel="bookmark" title="TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.">TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lasagne-di-melanzane/" rel="bookmark" class="td-image-wrap " title="LASAGNE DI MELANZANE" ><img width="160" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0282.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0282.png 906w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0282-300x281.png 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0282-768x719.png 768w" sizes="(max-width: 160px) 100vw, 160px"  alt="" title="LASAGNE DI MELANZANE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lasagne-di-melanzane/" rel="bookmark" title="LASAGNE DI MELANZANE">LASAGNE DI MELANZANE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/involtini-di-spaghetti-con-melanzane/" rel="bookmark" class="td-image-wrap " title="INVOLTINI DI SPAGHETTI CON MELANZANE" ><img width="113" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0280.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0280.png 960w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0280-225x300.png 225w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0280-768x1024.png 768w" sizes="(max-width: 113px) 100vw, 113px"  alt="" title="INVOLTINI DI SPAGHETTI CON MELANZANE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/involtini-di-spaghetti-con-melanzane/" rel="bookmark" title="INVOLTINI DI SPAGHETTI CON MELANZANE">INVOLTINI DI SPAGHETTI CON MELANZANE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/polpettone-in-crosta-ricetta-di-giovanna-fraschilla/" rel="bookmark" class="td-image-wrap " title="POLPETTONE IN CROSTA  (RICETTA DI GIOVANNA FRASCHILLA)" ><img width="88" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0279.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0279.png 724w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0279-176x300.png 176w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0279-600x1024.png 600w" sizes="(max-width: 88px) 100vw, 88px"  alt="" title="POLPETTONE IN CROSTA  (RICETTA DI GIOVANNA FRASCHILLA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/polpettone-in-crosta-ricetta-di-giovanna-fraschilla/" rel="bookmark" title="POLPETTONE IN CROSTA  (RICETTA DI GIOVANNA FRASCHILLA)">POLPETTONE IN CROSTA  (RICETTA DI GIOVANNA FRASCHILLA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-19-viaggiamo-in-sicilia-ripartiamo-da-noi/" rel="bookmark" class="td-image-wrap " title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-19-viaggiamo-in-sicilia-ripartiamo-da-noi/" rel="bookmark" title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi">Covid-19, viaggiamo in Sicilia. Ripartiamo da noi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_0f0" data-td_block_id="tdi_9_0f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_0f0" data-td_block_id="tdi_9_0f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_115 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_115" ><script>var block_tdi_10_115 = new tdBlock();
block_tdi_10_115.id = "tdi_10_115";
block_tdi_10_115.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_115","tdc_css_class":"tdi_10_115","tdc_css_class_style":"tdi_10_115_rand_style"}';
block_tdi_10_115.td_column_number = "3";
block_tdi_10_115.block_type = "td_block_mega_menu";
block_tdi_10_115.post_count = "5";
block_tdi_10_115.found_posts = "748";
block_tdi_10_115.header_color = "";
block_tdi_10_115.ajax_pagination_infinite_stop = "";
block_tdi_10_115.max_num_pages = "150";
tdBlocksArray.push(block_tdi_10_115);
</script><div id=tdi_10_115 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-dott-riccardo-castro-uneccellenza-amata-dai-suoi-pazienti/" rel="bookmark" class="td-image-wrap " title="Il dott. Riccardo Castro, un&#8217;eccellenza amato dai suoi pazienti" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/riccardo-castro-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/riccardo-castro-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/riccardo-castro-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il dott. Riccardo Castro, un&#8217;eccellenza amato dai suoi pazienti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-dott-riccardo-castro-uneccellenza-amata-dai-suoi-pazienti/" rel="bookmark" title="Il dott. Riccardo Castro, un&#8217;eccellenza amato dai suoi pazienti">Il dott. Riccardo Castro, un&#8217;eccellenza amato dai suoi pazienti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-19-la-cultura-il-turismo-e-il-lavoro/" rel="bookmark" class="td-image-wrap " title="Covid-19. La cultura, il turismo e il lavoro" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/david-michelangelo-big-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/david-michelangelo-big-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/david-michelangelo-big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19. La cultura, il turismo e il lavoro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-19-la-cultura-il-turismo-e-il-lavoro/" rel="bookmark" title="Covid-19. La cultura, il turismo e il lavoro">Covid-19. La cultura, il turismo e il lavoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-e-5g-il-sindaco-ali-vieti-linstallazione/" rel="bookmark" class="td-image-wrap " title="Covid e 5g. Il sindaco Alì vieti l&#8217;installazione" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/primavera-5g-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/primavera-5g-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/primavera-5g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid e 5g. Il sindaco Alì vieti l&#8217;installazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-e-5g-il-sindaco-ali-vieti-linstallazione/" rel="bookmark" title="Covid e 5g. Il sindaco Alì vieti l&#8217;installazione">Covid e 5g. Il sindaco Alì vieti l&#8217;installazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" class="td-image-wrap " title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!">DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap " title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_115" data-td_block_id="tdi_10_115"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_115" data-td_block_id="tdi_10_115"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_044 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_044" ><script>var block_tdi_11_044 = new tdBlock();
block_tdi_11_044.id = "tdi_11_044";
block_tdi_11_044.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_044","tdc_css_class":"tdi_11_044","tdc_css_class_style":"tdi_11_044_rand_style"}';
block_tdi_11_044.td_column_number = "3";
block_tdi_11_044.block_type = "td_block_mega_menu";
block_tdi_11_044.post_count = "4";
block_tdi_11_044.found_posts = "1954";
block_tdi_11_044.header_color = "";
block_tdi_11_044.ajax_pagination_infinite_stop = "";
block_tdi_11_044.max_num_pages = "489";
tdBlocksArray.push(block_tdi_11_044);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_044" id="tdi_12_404" data-td_block_id="tdi_11_044" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_13_c16" data-td_block_id="tdi_11_044" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_14_161" data-td_block_id="tdi_11_044" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_15_e05" data-td_block_id="tdi_11_044" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_16_0e3" data-td_block_id="tdi_11_044" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_17_44e" data-td_block_id="tdi_11_044" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_18_022" data-td_block_id="tdi_11_044" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_19_fc0" data-td_block_id="tdi_11_044" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_20_620" data-td_block_id="tdi_11_044" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_21_00f" data-td_block_id="tdi_11_044" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-tdi_11_044"  id="tdi_22_75f" data-td_block_id="tdi_11_044" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=tdi_11_044 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-resa-dell-amba-alagi-17-maggio-1941/" rel="bookmark" class="td-image-wrap " title="Storia d&#8217;Italia &#8211; la resa dell&#8217; Amba Alagi, 17 maggio 1941" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Immagine-am-1-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Immagine-am-1-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Immagine-am-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; la resa dell&#8217; Amba Alagi, 17 maggio 1941" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-resa-dell-amba-alagi-17-maggio-1941/" rel="bookmark" title="Storia d&#8217;Italia &#8211; la resa dell&#8217; Amba Alagi, 17 maggio 1941">Storia d&#8217;Italia &#8211; la resa dell&#8217; Amba Alagi, 17 maggio 1941</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-di-s-alfio-a-trecastagni-1911/" rel="bookmark" class="td-image-wrap " title="Piccola storia di Jaci &#8211; La festa di S. Alfio a Trecastagni, 1911" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; La festa di S. Alfio a Trecastagni, 1911" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-di-s-alfio-a-trecastagni-1911/" rel="bookmark" title="Piccola storia di Jaci &#8211; La festa di S. Alfio a Trecastagni, 1911">Piccola storia di Jaci &#8211; La festa di S. Alfio a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-delle-aci-la-principessa-di-jaci/" rel="bookmark" class="td-image-wrap " title="Piccola storia delle Aci &#8211; La principessa di Jaci." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Moncada_Sicilia-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Moncada_Sicilia-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Moncada_Sicilia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia delle Aci &#8211; La principessa di Jaci." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-delle-aci-la-principessa-di-jaci/" rel="bookmark" title="Piccola storia delle Aci &#8211; La principessa di Jaci.">Piccola storia delle Aci &#8211; La principessa di Jaci.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-da-madonna-di-lu-rusariu/" rel="bookmark" class="td-image-wrap " title="Piccola storia di Jaci &#8211; La festa &#8221; da Madonna di lu Rusariu&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/95383259_2906585332770561_4598717102684110848_n-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/95383259_2906585332770561_4598717102684110848_n-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/95383259_2906585332770561_4598717102684110848_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; La festa &#8221; da Madonna di lu Rusariu&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-da-madonna-di-lu-rusariu/" rel="bookmark" title="Piccola storia di Jaci &#8211; La festa &#8221; da Madonna di lu Rusariu&#8221;">Piccola storia di Jaci &#8211; La festa &#8221; da Madonna di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_044" data-td_block_id="tdi_11_044"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_044" data-td_block_id="tdi_11_044"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23_450 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_450" ><script>var block_tdi_23_450 = new tdBlock();
block_tdi_23_450.id = "tdi_23_450";
block_tdi_23_450.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23_450","tdc_css_class":"tdi_23_450","tdc_css_class_style":"tdi_23_450_rand_style"}';
block_tdi_23_450.td_column_number = "3";
block_tdi_23_450.block_type = "td_block_mega_menu";
block_tdi_23_450.post_count = "5";
block_tdi_23_450.found_posts = "326";
block_tdi_23_450.header_color = "";
block_tdi_23_450.ajax_pagination_infinite_stop = "";
block_tdi_23_450.max_num_pages = "66";
tdBlocksArray.push(block_tdi_23_450);
</script><div id=tdi_23_450 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" class="td-image-wrap " title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;">Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/chiavaro-ds-acireale-aspettiamo-indicazioni-dalla-lega-stop-definitivo-serie-d-sempre-piu-vicino/" rel="bookmark" class="td-image-wrap " title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/chiavaro-ds-acireale-aspettiamo-indicazioni-dalla-lega-stop-definitivo-serie-d-sempre-piu-vicino/" rel="bookmark" title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino">Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tupparello-approvato-progetto-riqualificazione-pista-datletica-manciagli-speriamo-si-torni-presto-ai-vecchi-splendori-da-parte-nostra-piena-soddisfazione/" rel="bookmark" class="td-image-wrap " title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tupparello-approvato-progetto-riqualificazione-pista-datletica-manciagli-speriamo-si-torni-presto-ai-vecchi-splendori-da-parte-nostra-piena-soddisfazione/" rel="bookmark" title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»">Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/cosa-ne-sara-della-serie-d-nel-frattempo-possibile-spaccatura-tra-c-ed-lnd/" rel="bookmark" class="td-image-wrap " title="Cosa ne sarà della serie D? Nel frattempo possibile spaccatura tra C ed LND&#8230;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cosa ne sarà della serie D? Nel frattempo possibile spaccatura tra C ed LND&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/cosa-ne-sara-della-serie-d-nel-frattempo-possibile-spaccatura-tra-c-ed-lnd/" rel="bookmark" title="Cosa ne sarà della serie D? Nel frattempo possibile spaccatura tra C ed LND&#8230;">Cosa ne sarà della serie D? Nel frattempo possibile spaccatura tra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/palermo-acireale-minuto-8425-e-storia/" rel="bookmark" class="td-image-wrap " title="Palermo-Acireale, minuto 84:25. E&#8217; storia!" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/78374587_10213973275840048_3320144195234037760_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/78374587_10213973275840048_3320144195234037760_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/78374587_10213973275840048_3320144195234037760_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Palermo-Acireale, minuto 84:25. E&#8217; storia!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/palermo-acireale-minuto-8425-e-storia/" rel="bookmark" title="Palermo-Acireale, minuto 84:25. E&#8217; storia!">Palermo-Acireale, minuto 84:25. E&#8217; storia!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_450" data-td_block_id="tdi_23_450"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_23_450" data-td_block_id="tdi_23_450"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fancityacireale.it/wordpress2/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in La Panza" class="entry-crumb" href="https://www.fancityacireale.it/wordpress2/category/la-panza/">La Panza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-50345" class="post-50345 post type-post status-publish format-standard has-post-thumbnail category-la-panza category-one-click" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/la-panza/">La Panza</a></li><li class="entry-category"><a  href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >Mag 20, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ftortino-di-patate-al-forno-con-prosciutto-e-provola%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TORTINO+DI+PATATE+AL+FORNO+CON++PROSCIUTTO+E+PROVOLA.&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ftortino-di-patate-al-forno-con-prosciutto-e-provola%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/&text=TORTINO+DI+PATATE+AL+FORNO+CON++PROSCIUTTO+E+PROVOLA.">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TORTINO+DI+PATATE+AL+FORNO+CON++PROSCIUTTO+E+PROVOLA. %0A%0A https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/&title=TORTINO+DI+PATATE+AL+FORNO+CON++PROSCIUTTO+E+PROVOLA.">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.&body=https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png" data-caption=""><img width="696" height="605" class="entry-thumb td-modal-image" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png" srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png 890w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284-300x261.png 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284-768x668.png 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_0284.png"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_24_a05 td_block_template_1 ">

<style>
/* custom css */
.tdi_24_a05.td-a-rec-img,
				.tdi_24_a05 .td-adspot-title{
				    text-align: left;
				}.tdi_24_a05.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_24_a05 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7685482144772999" data-ad-slot="2946292461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Buongiorno liberi navigatori.</p>
<p>Oggi per la nostra rubrica &#8220;Panza e Prisenza&#8221; vi proponiamo un &#8220;Tortino di patate&#8221; che è un piatto ricco e saporito. Gustoso e nutriente si può servire come antipasto o come piatto unico per una cena tra amici. Ricco di gusto, è conosciuto in tante versioni e quindi può essere realizzato con diversi ingredienti, tutti quelli,  che di più incontrano i vostri gusti.<br />
In questa nostra versione molto semplice primeggia il gusto della provola affumicata che dona al piatto un gusto raffinato e saporito.</p>
<p>INGREDIENTI</p>
<p>INGREDIENTI<br />
1Kg di Patate<br />
80 gr di Burro<br />
80 gr di Parmigiano grattugiato<br />
1cucchiaio di farina (per tenere ben saldo l&#8217;impasto)<br />
3uova<br />
1cucchiaio di Pan grattato<br />
Prezzemolo qb<br />
Sale qb<br />
200 gr Prosciutto cotto o (altri salumi)<br />
200 gr di provola affumicata o (altro formaggio)</p>
<p>PREPARAZIONE<br />
Per prima cosa mettete a bollire le patate già sbucciate. Appena saranno pronte, schiacciatele tutte con uno schiacciapatate e mettetele dentro una ciotola. Aggiungete la farina, le uova, il burro che avete fatto sciogliere precedentemente, il parmigiano, il pan grattato, il sale e il prezzemolo tritato finemente. Rimestate per bene tutti gli ingredienti e fateli amalgamare.</p>
<p>In una teglia da forno, spolverizzate un pò di pan grattato sul fondo e pian, piano adagiate una parte del vostro impasto di patate e con un cucchiaio livellatelo pressandolo. A questo punto, coprite con le fette di prosciutto e con la provola tagliata a pezzettoni. Coprite con la restante parte di patate e modellate il tutto con cura.</p>
<p>Quando avrete dato al vostro rustico, una superficie liscia, cospargete con del pangrattato e aggiungete dei fiocchetti di burro. Mettete in forno preriscaldato a 180° per 30 minuti circa.</p>
<p>A metà cottura, aggiungete altri pezzetti di burro in superficie per favorire la formazione della crosticina croccante. (Foto Web)</p>
<p>Buon appetito da<br />
(Panza e Prisenza)</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ftortino-di-patate-al-forno-con-prosciutto-e-provola%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TORTINO+DI+PATATE+AL+FORNO+CON++PROSCIUTTO+E+PROVOLA.&url=https%3A%2F%2Fwww.fancityacireale.it%2Fwordpress2%2Ftortino-di-patate-al-forno-con-prosciutto-e-provola%2F&via=Fancity+Acireale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/&text=TORTINO+DI+PATATE+AL+FORNO+CON++PROSCIUTTO+E+PROVOLA.">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TORTINO+DI+PATATE+AL+FORNO+CON++PROSCIUTTO+E+PROVOLA. %0A%0A https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/&title=TORTINO+DI+PATATE+AL+FORNO+CON++PROSCIUTTO+E+PROVOLA.">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.&body=https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.fancityacireale.it/wordpress2/author/graziella-tomarchio/">Graziella Tomarchio</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Graziella Tomarchio"></span><meta itemprop="datePublished" content="2020-05-20T22:42:38+02:00"><meta itemprop="dateModified" content="2020-05-20T22:42:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-logo-2019.jpg"></span><meta itemprop="name" content="Fancity Acireale"></span><meta itemprop="headline " content="TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png"><meta itemprop="width" content="890"><meta itemprop="height" content="774"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="calendar-3" class="td_block_template_1 widget calendar-3 widget_calendar"><h4 class="block-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Maggio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/01/" aria-label="Articoli pubblicati in 1 May 2020">1</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/02/" aria-label="Articoli pubblicati in 2 May 2020">2</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/03/" aria-label="Articoli pubblicati in 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/05/04/" aria-label="Articoli pubblicati in 4 May 2020">4</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/05/" aria-label="Articoli pubblicati in 5 May 2020">5</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/06/" aria-label="Articoli pubblicati in 6 May 2020">6</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/07/" aria-label="Articoli pubblicati in 7 May 2020">7</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/08/" aria-label="Articoli pubblicati in 8 May 2020">8</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/09/" aria-label="Articoli pubblicati in 9 May 2020">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/05/11/" aria-label="Articoli pubblicati in 11 May 2020">11</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/12/" aria-label="Articoli pubblicati in 12 May 2020">12</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/13/" aria-label="Articoli pubblicati in 13 May 2020">13</a></td><td>14</td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/15/" aria-label="Articoli pubblicati in 15 May 2020">15</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/16/" aria-label="Articoli pubblicati in 16 May 2020">16</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/17/" aria-label="Articoli pubblicati in 17 May 2020">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.fancityacireale.it/wordpress2/2020/05/18/" aria-label="Articoli pubblicati in 18 May 2020">18</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/19/" aria-label="Articoli pubblicati in 19 May 2020">19</a></td><td><a href="https://www.fancityacireale.it/wordpress2/2020/05/20/" aria-label="Articoli pubblicati in 20 May 2020">20</a></td><td id="today">21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.fancityacireale.it/wordpress2/2020/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fancityacireale.it/wordpress2/"><img src="http://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/04/fancity-bianco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Editore Fancity Srls. Sede Legale Acireale (CT) Via Oreste Scionti, 15 - CAP 95024. Registro Imprese e Cod. Fisc 05626330871. REA CT-415655. Testata registrata presso il Tribunale di Catania N°5/2019 dell’11/04/2019. Direttore responsabile Licia Castorina. redazione@fancityacireale.it</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/fancity.acireale?ref_type=bookmark" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/fancity_acireale/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/fancityacireale" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/FanCityAcireale" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-1-container"><ul id="menu-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36742"><a href="http://www.fancityacireale.it/wordpress2/#"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3722"><a href="https://www.fancityacireale.it/wordpress2/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_c60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_c60" ><script>var block_tdi_27_c60 = new tdBlock();
block_tdi_27_c60.id = "tdi_27_c60";
block_tdi_27_c60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_c60","tdc_css_class":"tdi_27_c60","tdc_css_class_style":"tdi_27_c60_rand_style"}';
block_tdi_27_c60.td_column_number = "3";
block_tdi_27_c60.block_type = "td_block_mega_menu";
block_tdi_27_c60.post_count = "5";
block_tdi_27_c60.found_posts = "2236";
block_tdi_27_c60.header_color = "";
block_tdi_27_c60.ajax_pagination_infinite_stop = "";
block_tdi_27_c60.max_num_pages = "448";
tdBlocksArray.push(block_tdi_27_c60);
</script><div id=tdi_27_c60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" class="td-image-wrap " title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;">Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/angela-foti-giorni-difficili-per-il-gruppo-parlamentare-del-m5s-sicilia-si-va-verso-la-spaccatura/" rel="bookmark" class="td-image-wrap " title="Angela Foti: “Giorni difficili per il gruppo parlamentare del M5S Sicilia”. Si va verso la spaccatura" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/m5s-spaccatura-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/m5s-spaccatura-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/m5s-spaccatura-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Angela Foti: “Giorni difficili per il gruppo parlamentare del M5S Sicilia”. Si va verso la spaccatura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/angela-foti-giorni-difficili-per-il-gruppo-parlamentare-del-m5s-sicilia-si-va-verso-la-spaccatura/" rel="bookmark" title="Angela Foti: “Giorni difficili per il gruppo parlamentare del M5S Sicilia”. Si va verso la spaccatura">Angela Foti: “Giorni difficili per il gruppo parlamentare del M5S Sicilia”&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/i-consiglieri-pentastellati-spronano-lamministrazione-ma-preferiscono-non-farlo-sapere/" rel="bookmark" class="td-image-wrap " title="I consiglieri pentastellati spronano l&#8217;amministrazione ma preferiscono non farlo sapere" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/francesco-coco-cop-def-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/francesco-coco-cop-def-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/05/francesco-coco-cop-def-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I consiglieri pentastellati spronano l&#8217;amministrazione ma preferiscono non farlo sapere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/i-consiglieri-pentastellati-spronano-lamministrazione-ma-preferiscono-non-farlo-sapere/" rel="bookmark" title="I consiglieri pentastellati spronano l&#8217;amministrazione ma preferiscono non farlo sapere">I consiglieri pentastellati spronano l&#8217;amministrazione ma preferiscono non farlo sapere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-19-e-la-pedonalizzazione-del-centro-storico-la-ricetta-per-la-ripartenza/" rel="bookmark" class="td-image-wrap " title="Covid-19, è la pedonalizzazione del centro storico la ricetta per la ripartenza" ><img width="218" height="123" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto.jpg 1920w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-300x169.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-768x432.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-1024x576.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-700x394.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-635x357.jpg 635w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-859x483.jpg 859w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2017/05/ztl-corso-umberto-800x450.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19, è la pedonalizzazione del centro storico la ricetta per la ripartenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-19-e-la-pedonalizzazione-del-centro-storico-la-ricetta-per-la-ripartenza/" rel="bookmark" title="Covid-19, è la pedonalizzazione del centro storico la ricetta per la ripartenza">Covid-19, è la pedonalizzazione del centro storico la ricetta per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lassessore-carmelo-grasso-e-gli-step-per-la-mobilita-una-cronostoria-sorprendente/" rel="bookmark" class="td-image-wrap " title="L&#8217;assessore Carmelo Grasso e gli step per la mobilità. Una cronostoria sorprendente" ><img width="218" height="123" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds.jpg 1417w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-300x169.jpg 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-768x432.jpg 768w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-1024x576.jpg 1024w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-700x394.jpg 700w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-635x357.jpg 635w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-859x483.jpg 859w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2016/09/palazzo-di-città-clouds-800x450.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;assessore Carmelo Grasso e gli step per la mobilità. Una cronostoria sorprendente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lassessore-carmelo-grasso-e-gli-step-per-la-mobilita-una-cronostoria-sorprendente/" rel="bookmark" title="L&#8217;assessore Carmelo Grasso e gli step per la mobilità. Una cronostoria sorprendente">L&#8217;assessore Carmelo Grasso e gli step per la mobilità. Una cronostoria&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_c60" data-td_block_id="tdi_27_c60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_27_c60" data-td_block_id="tdi_27_c60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3668"><a href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_5e6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_5e6" ><script>var block_tdi_28_5e6 = new tdBlock();
block_tdi_28_5e6.id = "tdi_28_5e6";
block_tdi_28_5e6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_5e6","tdc_css_class":"tdi_28_5e6","tdc_css_class_style":"tdi_28_5e6_rand_style"}';
block_tdi_28_5e6.td_column_number = "3";
block_tdi_28_5e6.block_type = "td_block_mega_menu";
block_tdi_28_5e6.post_count = "4";
block_tdi_28_5e6.found_posts = "2445";
block_tdi_28_5e6.header_color = "";
block_tdi_28_5e6.ajax_pagination_infinite_stop = "";
block_tdi_28_5e6.max_num_pages = "612";
tdBlocksArray.push(block_tdi_28_5e6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_28_5e6" id="tdi_29_050" data-td_block_id="tdi_28_5e6" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/">All</a><a class="mega-menu-sub-cat-tdi_28_5e6"  id="tdi_30_4fe" data-td_block_id="tdi_28_5e6" data-td_filter_value="7" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dal-mondo/">Dal Mondo</a><a class="mega-menu-sub-cat-tdi_28_5e6"  id="tdi_31_f6f" data-td_block_id="tdi_28_5e6" data-td_filter_value="8" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/dallitalia/">Dall&#8217;Italia</a><a class="mega-menu-sub-cat-tdi_28_5e6"  id="tdi_32_665" data-td_block_id="tdi_28_5e6" data-td_filter_value="1145" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/emergenza-acireale/">Emergenza Acireale</a><a class="mega-menu-sub-cat-tdi_28_5e6"  id="tdi_33_cf5" data-td_block_id="tdi_28_5e6" data-td_filter_value="14" href="https://www.fancityacireale.it/wordpress2/category/cronaca-2/musica-cultura-2/">Primopiano</a></div></div><div id=tdi_28_5e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" class="td-image-wrap " title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;">Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-gruppo-ars-del-movimento-5-stelle-dona-9-aspiratori-allospedale-di-acireale/" rel="bookmark" class="td-image-wrap " title="Il gruppo ARS del Movimento 5 Stelle dona 9 aspiratori all&#8217;ospedale di Acireale" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/foti-marano-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/foti-marano-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/foti-marano-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il gruppo ARS del Movimento 5 Stelle dona 9 aspiratori all&#8217;ospedale di Acireale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-gruppo-ars-del-movimento-5-stelle-dona-9-aspiratori-allospedale-di-acireale/" rel="bookmark" title="Il gruppo ARS del Movimento 5 Stelle dona 9 aspiratori all&#8217;ospedale di Acireale">Il gruppo ARS del Movimento 5 Stelle dona 9 aspiratori all&#8217;ospedale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piazza-duomo-h24-chiusa-al-traffico-veicolare-la-svolta-voluta-dai-consiglieri-del-movimento-5-stelle/" rel="bookmark" class="td-image-wrap " title="Piazza Duomo h24 chiusa al traffico veicolare. La svolta voluta dai consiglieri del Movimento 5 Stelle" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/piazza-duomo-h24-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/piazza-duomo-h24-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/piazza-duomo-h24-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piazza Duomo h24 chiusa al traffico veicolare. La svolta voluta dai consiglieri del Movimento 5 Stelle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piazza-duomo-h24-chiusa-al-traffico-veicolare-la-svolta-voluta-dai-consiglieri-del-movimento-5-stelle/" rel="bookmark" title="Piazza Duomo h24 chiusa al traffico veicolare. La svolta voluta dai consiglieri del Movimento 5 Stelle">Piazza Duomo h24 chiusa al traffico veicolare. La svolta voluta dai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/soluzione-post-covid-acireale-scopre-la-pedonalizzazione-del-centro-per-coniugare-salute-turismo-e-commercio-le-dichiarazioni-degli-ass-grasso-di-prima-e-manciagli-e-del-sindaco-ali/" rel="bookmark" class="td-image-wrap " title="Soluzione post COVID- Acireale scopre la pedonalizzazione del centro per coniugare salute, turismo e commercio. Le dichiarazioni degli ass. Grasso, Di Prima e Manciagli e del sindaco Alì" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/9eef8425-d5bd-441a-a616-82031d743555-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/9eef8425-d5bd-441a-a616-82031d743555-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/9eef8425-d5bd-441a-a616-82031d743555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soluzione post COVID- Acireale scopre la pedonalizzazione del centro per coniugare salute, turismo e commercio. Le dichiarazioni degli ass. Grasso, Di Prima e Manciagli e del sindaco Alì" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/soluzione-post-covid-acireale-scopre-la-pedonalizzazione-del-centro-per-coniugare-salute-turismo-e-commercio-le-dichiarazioni-degli-ass-grasso-di-prima-e-manciagli-e-del-sindaco-ali/" rel="bookmark" title="Soluzione post COVID- Acireale scopre la pedonalizzazione del centro per coniugare salute, turismo e commercio. Le dichiarazioni degli ass. Grasso, Di Prima e Manciagli e del sindaco Alì">Soluzione post COVID- Acireale scopre la pedonalizzazione del centro per coniugare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_5e6" data-td_block_id="tdi_28_5e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_28_5e6" data-td_block_id="tdi_28_5e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-43767"><a href="https://www.fancityacireale.it/wordpress2/category/one-click/">One click</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_ff0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_ff0" ><script>var block_tdi_34_ff0 = new tdBlock();
block_tdi_34_ff0.id = "tdi_34_ff0";
block_tdi_34_ff0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_ff0","tdc_css_class":"tdi_34_ff0","tdc_css_class_style":"tdi_34_ff0_rand_style"}';
block_tdi_34_ff0.td_column_number = "3";
block_tdi_34_ff0.block_type = "td_block_mega_menu";
block_tdi_34_ff0.post_count = "5";
block_tdi_34_ff0.found_posts = "738";
block_tdi_34_ff0.header_color = "";
block_tdi_34_ff0.ajax_pagination_infinite_stop = "";
block_tdi_34_ff0.max_num_pages = "148";
tdBlocksArray.push(block_tdi_34_ff0);
</script><div id=tdi_34_ff0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/" rel="bookmark" class="td-image-wrap " title="TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA." ><img width="172" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284.png 890w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284-300x261.png 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0284-768x668.png 768w" sizes="(max-width: 172px) 100vw, 172px"  alt="" title="TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tortino-di-patate-al-forno-con-prosciutto-e-provola/" rel="bookmark" title="TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.">TORTINO DI PATATE AL FORNO CON  PROSCIUTTO E PROVOLA.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/lasagne-di-melanzane/" rel="bookmark" class="td-image-wrap " title="LASAGNE DI MELANZANE" ><img width="160" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0282.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0282.png 906w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0282-300x281.png 300w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0282-768x719.png 768w" sizes="(max-width: 160px) 100vw, 160px"  alt="" title="LASAGNE DI MELANZANE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/lasagne-di-melanzane/" rel="bookmark" title="LASAGNE DI MELANZANE">LASAGNE DI MELANZANE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/involtini-di-spaghetti-con-melanzane/" rel="bookmark" class="td-image-wrap " title="INVOLTINI DI SPAGHETTI CON MELANZANE" ><img width="113" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0280.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0280.png 960w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0280-225x300.png 225w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0280-768x1024.png 768w" sizes="(max-width: 113px) 100vw, 113px"  alt="" title="INVOLTINI DI SPAGHETTI CON MELANZANE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/involtini-di-spaghetti-con-melanzane/" rel="bookmark" title="INVOLTINI DI SPAGHETTI CON MELANZANE">INVOLTINI DI SPAGHETTI CON MELANZANE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/polpettone-in-crosta-ricetta-di-giovanna-fraschilla/" rel="bookmark" class="td-image-wrap " title="POLPETTONE IN CROSTA  (RICETTA DI GIOVANNA FRASCHILLA)" ><img width="88" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0279.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0279.png 724w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0279-176x300.png 176w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/IMG_0279-600x1024.png 600w" sizes="(max-width: 88px) 100vw, 88px"  alt="" title="POLPETTONE IN CROSTA  (RICETTA DI GIOVANNA FRASCHILLA)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/polpettone-in-crosta-ricetta-di-giovanna-fraschilla/" rel="bookmark" title="POLPETTONE IN CROSTA  (RICETTA DI GIOVANNA FRASCHILLA)">POLPETTONE IN CROSTA  (RICETTA DI GIOVANNA FRASCHILLA)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-19-viaggiamo-in-sicilia-ripartiamo-da-noi/" rel="bookmark" class="td-image-wrap " title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/aci-trezza-faraglioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-19-viaggiamo-in-sicilia-ripartiamo-da-noi/" rel="bookmark" title="Covid-19, viaggiamo in Sicilia. Ripartiamo da noi">Covid-19, viaggiamo in Sicilia. Ripartiamo da noi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_ff0" data-td_block_id="tdi_34_ff0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_ff0" data-td_block_id="tdi_34_ff0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4460"><a href="https://www.fancityacireale.it/wordpress2/category/dai-lettori/">Dai lettori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35_666 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_666" ><script>var block_tdi_35_666 = new tdBlock();
block_tdi_35_666.id = "tdi_35_666";
block_tdi_35_666.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"487","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35_666","tdc_css_class":"tdi_35_666","tdc_css_class_style":"tdi_35_666_rand_style"}';
block_tdi_35_666.td_column_number = "3";
block_tdi_35_666.block_type = "td_block_mega_menu";
block_tdi_35_666.post_count = "5";
block_tdi_35_666.found_posts = "748";
block_tdi_35_666.header_color = "";
block_tdi_35_666.ajax_pagination_infinite_stop = "";
block_tdi_35_666.max_num_pages = "150";
tdBlocksArray.push(block_tdi_35_666);
</script><div id=tdi_35_666 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/il-dott-riccardo-castro-uneccellenza-amata-dai-suoi-pazienti/" rel="bookmark" class="td-image-wrap " title="Il dott. Riccardo Castro, un&#8217;eccellenza amato dai suoi pazienti" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/riccardo-castro-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/riccardo-castro-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/riccardo-castro-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il dott. Riccardo Castro, un&#8217;eccellenza amato dai suoi pazienti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/il-dott-riccardo-castro-uneccellenza-amata-dai-suoi-pazienti/" rel="bookmark" title="Il dott. Riccardo Castro, un&#8217;eccellenza amato dai suoi pazienti">Il dott. Riccardo Castro, un&#8217;eccellenza amato dai suoi pazienti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-19-la-cultura-il-turismo-e-il-lavoro/" rel="bookmark" class="td-image-wrap " title="Covid-19. La cultura, il turismo e il lavoro" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/david-michelangelo-big-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/david-michelangelo-big-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/david-michelangelo-big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19. La cultura, il turismo e il lavoro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-19-la-cultura-il-turismo-e-il-lavoro/" rel="bookmark" title="Covid-19. La cultura, il turismo e il lavoro">Covid-19. La cultura, il turismo e il lavoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/covid-e-5g-il-sindaco-ali-vieti-linstallazione/" rel="bookmark" class="td-image-wrap " title="Covid e 5g. Il sindaco Alì vieti l&#8217;installazione" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/primavera-5g-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/primavera-5g-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/primavera-5g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid e 5g. Il sindaco Alì vieti l&#8217;installazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/covid-e-5g-il-sindaco-ali-vieti-linstallazione/" rel="bookmark" title="Covid e 5g. Il sindaco Alì vieti l&#8217;installazione">Covid e 5g. Il sindaco Alì vieti l&#8217;installazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" class="td-image-wrap " title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/02/d5e242d7-9ede-4a21-9721-4b16cb3d29b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/daniele-la-mela-you-hair-boutique-cura-i-beauty-look-del-festival-di-sanremo/" rel="bookmark" title="DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL FESTIVAL DI SANREMO!">DANIELE LA MELA- YOU HAIR BOUTIQUE CURA I BEAUTY LOOK DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" class="td-image-wrap " title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-218x150.jpeg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-100x70.jpeg 100w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/12/2a9772caa22454bb784e7dbeac348ed1.0-843x580.jpeg 843w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/la-comunita-di-pozzillo-presenta-la-mostra-di-arte-presepiale-in-occasione-delle-festivita-natalizie/" rel="bookmark" title="La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in occasione delle festività natalizie.">La comunità di Pozzillo presenta la &#8220;Mostra di arte presepiale&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_666" data-td_block_id="tdi_35_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_666" data-td_block_id="tdi_35_666"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3994"><a href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_60e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_60e" ><script>var block_tdi_36_60e = new tdBlock();
block_tdi_36_60e.id = "tdi_36_60e";
block_tdi_36_60e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_60e","tdc_css_class":"tdi_36_60e","tdc_css_class_style":"tdi_36_60e_rand_style"}';
block_tdi_36_60e.td_column_number = "3";
block_tdi_36_60e.block_type = "td_block_mega_menu";
block_tdi_36_60e.post_count = "4";
block_tdi_36_60e.found_posts = "1954";
block_tdi_36_60e.header_color = "";
block_tdi_36_60e.ajax_pagination_infinite_stop = "";
block_tdi_36_60e.max_num_pages = "489";
tdBlocksArray.push(block_tdi_36_60e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36_60e" id="tdi_37_5cc" data-td_block_id="tdi_36_60e" data-td_filter_value="" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/">All</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_38_130" data-td_block_id="tdi_36_60e" data-td_filter_value="4" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/arte/">Arte</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_39_56f" data-td_block_id="tdi_36_60e" data-td_filter_value="1861" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/chiesa/">Chiesa</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_40_ce1" data-td_block_id="tdi_36_60e" data-td_filter_value="15" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/poesia/">Poesia</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_41_655" data-td_block_id="tdi_36_60e" data-td_filter_value="18" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_42_0e5" data-td_block_id="tdi_36_60e" data-td_filter_value="23" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/">Storia Acese</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_43_16c" data-td_block_id="tdi_36_60e" data-td_filter_value="1661" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/artisti-acesi/">Artisti Acesi</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_44_e77" data-td_block_id="tdi_36_60e" data-td_filter_value="1263" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/grande-guerra/">Grande Guerra</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_45_1e1" data-td_block_id="tdi_36_60e" data-td_filter_value="3805" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/immagini-di-jaci/">Immagini di Jaci</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_46_907" data-td_block_id="tdi_36_60e" data-td_filter_value="2456" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-acese/strade-di-jaci/">Strade di Jaci</a><a class="mega-menu-sub-cat-tdi_36_60e"  id="tdi_47_50e" data-td_block_id="tdi_36_60e" data-td_filter_value="3972" href="https://www.fancityacireale.it/wordpress2/category/cultura-2/storia-ditalia-cultura-2/">Storia D&#8217;Italia</a></div></div><div id=tdi_36_60e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-resa-dell-amba-alagi-17-maggio-1941/" rel="bookmark" class="td-image-wrap " title="Storia d&#8217;Italia &#8211; la resa dell&#8217; Amba Alagi, 17 maggio 1941" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Immagine-am-1-218x150.png"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Immagine-am-1-218x150.png 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Immagine-am-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storia d&#8217;Italia &#8211; la resa dell&#8217; Amba Alagi, 17 maggio 1941" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/storia-ditalia-la-resa-dell-amba-alagi-17-maggio-1941/" rel="bookmark" title="Storia d&#8217;Italia &#8211; la resa dell&#8217; Amba Alagi, 17 maggio 1941">Storia d&#8217;Italia &#8211; la resa dell&#8217; Amba Alagi, 17 maggio 1941</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-di-s-alfio-a-trecastagni-1911/" rel="bookmark" class="td-image-wrap " title="Piccola storia di Jaci &#8211; La festa di S. Alfio a Trecastagni, 1911" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/3-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/3-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; La festa di S. Alfio a Trecastagni, 1911" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-di-s-alfio-a-trecastagni-1911/" rel="bookmark" title="Piccola storia di Jaci &#8211; La festa di S. Alfio a Trecastagni, 1911">Piccola storia di Jaci &#8211; La festa di S. Alfio a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-delle-aci-la-principessa-di-jaci/" rel="bookmark" class="td-image-wrap " title="Piccola storia delle Aci &#8211; La principessa di Jaci." ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Moncada_Sicilia-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Moncada_Sicilia-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/Moncada_Sicilia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia delle Aci &#8211; La principessa di Jaci." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-delle-aci-la-principessa-di-jaci/" rel="bookmark" title="Piccola storia delle Aci &#8211; La principessa di Jaci.">Piccola storia delle Aci &#8211; La principessa di Jaci.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-da-madonna-di-lu-rusariu/" rel="bookmark" class="td-image-wrap " title="Piccola storia di Jaci &#8211; La festa &#8221; da Madonna di lu Rusariu&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/95383259_2906585332770561_4598717102684110848_n-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/95383259_2906585332770561_4598717102684110848_n-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/05/95383259_2906585332770561_4598717102684110848_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piccola storia di Jaci &#8211; La festa &#8221; da Madonna di lu Rusariu&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/piccola-storia-di-jaci-la-festa-da-madonna-di-lu-rusariu/" rel="bookmark" title="Piccola storia di Jaci &#8211; La festa &#8221; da Madonna di lu Rusariu&#8221;">Piccola storia di Jaci &#8211; La festa &#8221; da Madonna di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_60e" data-td_block_id="tdi_36_60e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_60e" data-td_block_id="tdi_36_60e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43769"><a href="https://www.fancityacireale.it/wordpress2/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_444 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_444" ><script>var block_tdi_48_444 = new tdBlock();
block_tdi_48_444.id = "tdi_48_444";
block_tdi_48_444.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_444","tdc_css_class":"tdi_48_444","tdc_css_class_style":"tdi_48_444_rand_style"}';
block_tdi_48_444.td_column_number = "3";
block_tdi_48_444.block_type = "td_block_mega_menu";
block_tdi_48_444.post_count = "5";
block_tdi_48_444.found_posts = "326";
block_tdi_48_444.header_color = "";
block_tdi_48_444.ajax_pagination_infinite_stop = "";
block_tdi_48_444.max_num_pages = "66";
tdBlocksArray.push(block_tdi_48_444);
</script><div id=tdi_48_444 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" class="td-image-wrap " title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2018/07/pattinodromo-cop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/pattinodromo-lavori-ancora-fermi-trovato-la-regione-intervenga-urgentemente/" rel="bookmark" title="Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;">Pattinodromo, lavori ancora fermi. Trovato &#8220;La Regione intervenga urgentemente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/chiavaro-ds-acireale-aspettiamo-indicazioni-dalla-lega-stop-definitivo-serie-d-sempre-piu-vicino/" rel="bookmark" class="td-image-wrap " title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/chiavaro-ds-acireale-aspettiamo-indicazioni-dalla-lega-stop-definitivo-serie-d-sempre-piu-vicino/" rel="bookmark" title="Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D sempre più vicino">Chiavaro (ds Acireale): «Aspettiamo indicazioni dalla Lega». Stop definitivo serie D&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/tupparello-approvato-progetto-riqualificazione-pista-datletica-manciagli-speriamo-si-torni-presto-ai-vecchi-splendori-da-parte-nostra-piena-soddisfazione/" rel="bookmark" class="td-image-wrap " title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2019/08/fabio-manciagli-cop-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/tupparello-approvato-progetto-riqualificazione-pista-datletica-manciagli-speriamo-si-torni-presto-ai-vecchi-splendori-da-parte-nostra-piena-soddisfazione/" rel="bookmark" title="Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto ai vecchi splendori, da parte nostra piena soddisfazione»">Tupparello, approvato progetto riqualificazione pista d&#8217;atletica. Manciagli: «Speriamo si torni presto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/cosa-ne-sara-della-serie-d-nel-frattempo-possibile-spaccatura-tra-c-ed-lnd/" rel="bookmark" class="td-image-wrap " title="Cosa ne sarà della serie D? Nel frattempo possibile spaccatura tra C ed LND&#8230;" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/serie-d-630x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cosa ne sarà della serie D? Nel frattempo possibile spaccatura tra C ed LND&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/cosa-ne-sara-della-serie-d-nel-frattempo-possibile-spaccatura-tra-c-ed-lnd/" rel="bookmark" title="Cosa ne sarà della serie D? Nel frattempo possibile spaccatura tra C ed LND&#8230;">Cosa ne sarà della serie D? Nel frattempo possibile spaccatura tra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fancityacireale.it/wordpress2/palermo-acireale-minuto-8425-e-storia/" rel="bookmark" class="td-image-wrap " title="Palermo-Acireale, minuto 84:25. E&#8217; storia!" ><img width="218" height="150" class="entry-thumb" src="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/78374587_10213973275840048_3320144195234037760_n-218x150.jpg"  srcset="https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/78374587_10213973275840048_3320144195234037760_n-218x150.jpg 218w, https://www.fancityacireale.it/wordpress2/wp-content/uploads/2020/04/78374587_10213973275840048_3320144195234037760_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Palermo-Acireale, minuto 84:25. E&#8217; storia!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fancityacireale.it/wordpress2/palermo-acireale-minuto-8425-e-storia/" rel="bookmark" title="Palermo-Acireale, minuto 84:25. E&#8217; storia!">Palermo-Acireale, minuto 84:25. E&#8217; storia!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_444" data-td_block_id="tdi_48_444"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_444" data-td_block_id="tdi_48_444"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Fancity Srls 2019 - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5ec6001f6ab31
    -->

    <script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.fancityacireale.it/wordpress2/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[50345]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>